Paket Programlar Deneme-8

Ofis Programları 23 Aralık 2017 - 15:41 304 KEZ OKUNDU 0 YORUM YAPILDI

Paket Programlar Deneme-8
Sayfayı Paylaş...
  •  
  • 3
  •  
  •  
  •  

Paket Programlar Deneme-8, Ofis Programları Deneme-8

  • Microsoft Excel (Elektronik Tablolama Programı) Test Soruları

Test soruları ile kendinizi deneyebilir sınav başarınızı arttırabilirsiniz. Paket Programlar Sınav Soruları (Deneme Sınavı 8)Ofis Programları Sınav Soruları (Deneme Sınavı 8) – Online test deneme sınavı. Meslek Lisesi Paket Programlar (Ofis Programları) dersi için sınav sorularını içerir. Ofis Programları Deneme Sınavı-8 testimiz 20 adet sorudan oluşmaktadır. Paket Programlar Sınav Soruları (Deneme Sınavı 8) testi cevap anahtarlı olup testi çözerken anında doğru yanıtları da görmenizi sağlamaktadır. Test sonunda doğru ve yanlış yaptınız soruları toplu halde görmek için “Liste” butonuna tıklayabilirsiniz.

Paket Programlar Deneme Sınavı-8

Toplam soru sayısı: %%TOTAL%% Doğru sayısı: %%SCORE%% Yanlış Sayısı: %%WRONG_ANSWERS%%
Yanıtlarınız aşağıdaki gibidir.
Soru 1
Aşağıdakilerden hangisi formül olamaz?
A
=A1+B1
B
=TOPLA(A1:C1)
C
A1+B1
D
=(A1+B1)
Soru 2
Klavye ile hücreleri seçmek için hangi tuş kullanılır?
A
SHIFT + Yön tuşları
B
ESC + Yön tuşları
C
ENTER + Yön tuşları
D
TAB + Yön tuşları
Soru 3
Yandaki simgenin adı nedir?
A
Biçim Boyacısı
B
Metin Boyacısı
C
Boyama Fırçası
D
Metin Fırçası
Soru 4

Yukarıdaki Excel Tablosunda B2 ile B4 hücreleri arasındaki sayıların ortalamasını bulan formül aşağıdakilerden hangisidir?
A
=(B2:B7)/2
B
(B3+B7)/2
C
=ORTALAMA(B2:B4)
D
=ORTALAMA(B3;B7)
Soru 5
Excel'de Hücreler Nereden İsimlendirilir? (Örneğin A1 Yerine –Kendi_İsminizi- Hücreye Vermek)
A
Gözden Geçir Sekmesi – Açıklamalar Bölümü – Yeni Açıklama
B
Formüller Sekmesi – Tanımlı Adlar Bölümü – Ad Tanımla
C
Formüller Sekmesi - İşlev Kitaplığı Bölümü – Tüm İşlevler
D
Excel De Böyle Bir İşlem Yoktur.(Hücrelere İsim Verilemez)
Soru 6
Excel'de sayıları veya yazıları yazdığımız bölümlere ne ad verilir?
A
Hücre
B
Tablo
C
Sayı hanesi
D
Grafik
Soru 7
C9 hücresinde iken C3 hücresi ile C8 hücresi arasındaki alan toplanmak isteniyor. Buna göre C9 hücresine girilmesi gereken formül ne olmalıdır?
A
=TOPLA(C3..C8)
B
TOPLA(C3:C8)
C
=TOPLA(C3:C8)
D
C3+C4+C5+C9+C7+C8
Soru 8
Excel Belgesinde Bulunan Köprü(Bağlantı) Nasıl Kaldırılır?
A
Görünüm Sekmesi – Bağlantılar Bölümü – Köprü – Çıkan Penceren Köprüyü Kaldır
B
Giriş Sekmesi – Hücreler Bölümü –Sil
C
Giriş Sekmesi – Bağlantılar Bölümü – Köprü – Çıkan Penceren Köprüyü Kaldır
D
Ekle Sekmesi – Bağlantılar Bölümü – Köprü – Çıkan Penceren Köprüyü Kaldır
Soru 9
Eğer(A2>40;”A2”;”B2”) ifadesinin sonucu A2 değerinin 50 olması durumunda ne olur? 
A
A2
B
A2+B2
C
B2
D
A2*B2
Soru 10
Aşağıdakilerden Hangisi Excel'de Hücredeki Metni Yönlendirir? (Yazıyı Dikey Vb. Yapmak)
A
Böyle Bir İşlem Excel De Yapılamaz.
B
(Hücre Seçili İken) Giriş Sekmesi – Hizalama Gurubu –Yönlendirme Aracı(İstenilen Seçenekle Yapılır)
C
Ekle Sekmesi – Hizalama Gurubu
D
Sayfa Düzeni Sekmesi – Sayfa Yapısı Gurubu – Yönlendirme
Soru 11
Yukarıda görülen Ad (Combo) kutusu doğrultusunda aşağıdakilerden hangisi doğrudur?
A
İmleç B3 hücresindedir (Yada B3 seçilidir)
B
İmleç 3. Sütundadır
C
İmleç 3B hücresindedir (Yada 3B seçilidir)
D
İmleç 3. Satırdadır
Soru 12
Yandaki araç çubuğunun adı nedir?
A
Standart araç çubuğu
B
Formül araç çubuğu
C
Menü araç çubuğu
D
Biçimlendirme araç çubuğu
Soru 13
=B4+B5+B6+B7 işleminin eşdeğeri aşağıdakilerden hangisidir?
A
=Topla(B4;B7)
B
=Topla(B4:B7)
C
Hiçbiri
D
=Topla(B4,B7)
Soru 14
=Eğer(E4>70;"Geçti";"Kaldı") işleminin açıklaması aşağıdakilerden hangisidir?
A
E4 büyük eşit 70 ise Kaldı yazar
B
E4 büyük 70 ise Geçti yazar
C
E4 küçük 70 ise Geçti yazar
D
E4 boş ise Geçti yazar
Soru 15
Excel’de çalışma kitabının bölümlerinin isimleri nelerdir?
A
Satır(Row)
B
Sütun(Column)
C
Sayfa(Sheet)
D
Hücre(Cell)
Soru 16
Excel’de formüllerin başında Aşağıdakilerden hangisi kullanılır?
A
=
B
?
C
%
D
*
Soru 17
Çalışma Sayfasında hücreler arasında dolaşmak için klavyeden hangi tuşlar kullanılır?
A
DELETE tuşu
B
ESC tuşu
C
Yön tuşları
D
Fonksiyon tuşları
Soru 18

Yukarıdaki Excel Tablosunda 5 sayısı ile 3 sayısının çarpımını veren formül aşağıdakilerden hangisidir?
A
=Çarpım(A2;C4)
B
=Çarpım(A2:C4)
C
Çarpım(A2:C4)
D
Hiçbiri
Soru 19
Bir hücrenin içinde ### işareti varsa bunun anlamı nedir?
A
Bilgiler Hücreye sığmamıştır
B
Formül hatası
C
İşlev Hatası
D
Hücre Seçilmiştir
Soru 20
A1 ve B1 hücrelerindeki sayıları nasıl toplatırız?
A
=(A1+B1)
B
A1+B1
C
=(A1+B11)
D
[A1+B1]
Sınavı tamamlamak için butona tıklayınız, yanlışlarınız gösterilecektir. Sonuçları al.
20 tamamladınız.
Liste
Geri dön
Tamamlananlar işaretlendi.
12345
678910
1112131415
1617181920
Son
Geri dön



BU KONULAR DA İLGİNİZİ ÇEKEBİLİR

Paket Programlar Deneme Sınavı-25

Paket Programlar Deneme Sınavı-25, Ofis Programları Deneme Sınavı-25

Paket Programlar Deneme Sınavı-24

Paket Programlar Deneme Sınavı-24, Ofis Programları Deneme Sınavı-24

Paket Programlar Deneme Sınavı-23

Paket Programlar Deneme Sınavı-23, Ofis Programları Deneme Sınavı-23

Paket Programlar Deneme Sınavı-22

Paket Programlar Deneme Sınavı-22, Ofis Programları Deneme Sınavı-22

BU MAKALEYE YORUM YAP