Paket Programlar Deneme-9

Ofis Programları 23 Aralık 2017 - 15:58 308 KEZ OKUNDU 0 YORUM YAPILDI

Paket Programlar Deneme-9
Sayfayı Paylaş...
  •  
  • 3
  •  
  •  
  •  

Paket Programlar Deneme-9, Ofis Programları Deneme-9

  • Microsoft Excel (Elektronik Tablolama Programı) Test Soruları

Test soruları ile kendinizi deneyebilir sınav başarınızı arttırabilirsiniz. Paket Programlar Sınav Soruları (Deneme Sınavı 9)Ofis Programları Sınav Soruları (Deneme Sınavı 9) – Online test deneme sınavı. Meslek Lisesi Paket Programlar (Ofis Programları) dersi için sınav sorularını içerir. Ofis Programları Deneme Sınavı-9 testimiz 20 adet sorudan oluşmaktadır. Paket Programlar Sınav Soruları (Deneme Sınavı 9) testi cevap anahtarlı olup testi çözerken anında doğru yanıtları da görmenizi sağlamaktadır. Test sonunda doğru ve yanlış yaptınız soruları toplu halde görmek için “Liste” butonuna tıklayabilirsiniz.

Paket Programlar Deneme Sınavı-9

Toplam soru sayısı: %%TOTAL%% Doğru sayısı: %%SCORE%% Yanlış Sayısı: %%WRONG_ANSWERS%%
Yanıtlarınız aşağıdaki gibidir.
Soru 1
Excel’de yukarıdaki düğmenin görevi nedir?
A
Sayfa Adı sekmeleridir
B
Yeni bir Excel satırı ekler
C
Satır ve sütunları otomatik olarak toplar.
D
Hücrelerdeki bilgiyi altı çizgili yapar
Soru 2
Excel’de aşağıdakilerden hangisi yapılabilir?
A
Grafik oluşturma
B
Hesap işlemleri
C
Hazırlanan tabloları yazıcıya gönderme işlemleri
D
Hepsi
Soru 3
Excel için aşağıdakilerden hangisi doğrudur?
A
Hiçbiri
B
Elektronik Tablolama programıdır
C
Bir kelime işlemci programıdır(editörüdür)
D
Bir bellek hizmet programıdır
Soru 4
Yukarıdaki düğmelerin görevi sırası ile nedir? 
A
Binlik ayıracı – Yüzde oranı
B
Ondalık azalt- Ondalık arttır
C
Yüzde oranı – Binlik ayıracı
D
Ondalık arttır – Ondalık azalt
Soru 5
Aşağıdakilerden hangisi Excel'de hazırlanan çalışma kitabına ait uzantıdır?
A
XLM
B
XLW
C
XLSX
D
Hiçbiri
Soru 6
Aşağıdaki seçeneklerden hangisi EXCEL ile yapılmaz?
A
Grafik düzenlenebilir
B
Tablo-Çizelge oluşturulabilir
C
Gelir gider tablosu düzenlenebilir
D
Slayt gösterisi hazırlanabilir.
Soru 7
=TOPLA (A1:A3;A7) formülünün açılımı nedir?
A
A1
B
A1+A3+A7
C
A3+A2
D
A1+A2+A3+A7
Soru 8
Excel’de ekranın üst kısmında bulunan ve hücrenin içeriğinin aynısını gösteren çubuğa ne ad verilir?
A
Ad kutusu
B
Durum çubuğu
C
Standart araç çubuğu
D
Formül Çubuğu
Soru 9
Aşağıdaki formüllerden hangisi C1, C2, C3, C4 ve A1 hücrelerindeki sayıların çarpım sonucunu verir?
A
=ÇARPIM(A1;C1:C4)
B
=ÇARPIM(A1:C4)
C
=(A1;C1:C4)
D
=ÇARPIM(A1;C4)
Soru 10
Excel’de yandaki düğmenin işlevi aşağıdakilerden hangisidir?
A
Satır/sütunları otomatik toplar.
B
Yeni bir Excel satırı ekler.
C
Yeni bir Excel sütunu ekler.
D
Hücrelerdeki bilgiyi altı çizgili yapar.
Soru 11
E1 ile B7 hücrelerinin ortalamasını yanlış veren formül aşağıdakilerden hangisidir?
A
=(E1+B7)/2
B
=TOPLA(E1;B7)/2
C
=E1+B7/2
D
=ORTALAMA(E1;B7)
Soru 12
“=Topla(C1:E5)” işlemi yapıldığında hangi işlem gerçekleşir?
A
C1 ile E5 aralığının karekökü alınır
B
C1 ile C5 aralığının karekökü alınır
C
C1 ile E5 aralığının toplamı alınır
D
C1 ile C5 aralığının toplamı alınır
Soru 13
=EĞER(D4>80;"GEÇTİ";"KALDI") fonksiyonunda GEÇTİ yazabilmesi için D4 kaç olmalıdır? 
A
60
B
88
C
19
D
80
Soru 14
Microsoft Excel programını tanımlayan seçenek hangisidir?
A
İşletim sistemidir
B
Kelime işlemcidir
C
Çizim programıdır
D
Tablolama programıdır
Soru 15

D1 hücresine  =EĞER(A1+C1>30;”KAR”;”ZARAR”) yazılırsa sonuç ne olur?
A
ZARAR
B
KAR
C
40
D
30
Soru 16
Veri tablosunun grafiğini oluşturmak için hangi yöntem izlenir?
A
Araçlar – Özelleştir
B
Ekle – Grafikler
C
Biçim – Otomatik Biçim
D
Ekle – Resim
Soru 17
Excel programı hangi yazılım kategorisine girer? 
A
Ticari program
B
Eğitim programı
C
Tablo / Grafik
D
Kelime işlemci
Soru 18
Sayısal değerlerden oluşan bir aralıktaki en büyük değeri veren fonksiyon hangisidir?
A
Mod
B
Min
C
Eğer
D
Mak
Soru 19
Excel çalışma kitabındaki farklı yerlerdeki alanlar klavyedeki hangi tuş yardımıyla seçilebilir?
A
Ctrl
B
Shift
C
Alt
D
Insert
Soru 20
Excel’de bir sütunun tamamını seçmek istersek nasıl bir işlem yapılır?
A
Seçilecek sütun adı üzerine tıklanır
B
Biçim/Sütun
C
Seçilecek satır numarasının üzerine tıklanır
D
Düzen/Sütun
Sınavı tamamlamak için butona tıklayınız, yanlışlarınız gösterilecektir. Sonuçları al.
20 tamamladınız.
Liste
Geri dön
Tamamlananlar işaretlendi.
12345
678910
1112131415
1617181920
Son
Geri dön



BU KONULAR DA İLGİNİZİ ÇEKEBİLİR

Paket Programlar Deneme Sınavı-25

Paket Programlar Deneme Sınavı-25, Ofis Programları Deneme Sınavı-25

Paket Programlar Deneme Sınavı-24

Paket Programlar Deneme Sınavı-24, Ofis Programları Deneme Sınavı-24

Paket Programlar Deneme Sınavı-23

Paket Programlar Deneme Sınavı-23, Ofis Programları Deneme Sınavı-23

Paket Programlar Deneme Sınavı-22

Paket Programlar Deneme Sınavı-22, Ofis Programları Deneme Sınavı-22

BU MAKALEYE YORUM YAP