Paket Programlar Deneme Sınavı-11

Ofis Programları 08 Mayıs 2018 - 18:39 282 KEZ OKUNDU 0 YORUM YAPILDI

Paket Programlar Deneme Sınavı-11
Sayfayı Paylaş...
  •  
  • 4
  •  
  •  
  •  

Paket Programlar Deneme Sınavı-11, Ofis Programları Deneme Sınavı-11

  • Microsoft Excel (Elektronik Tablolama) Test Soruları

Test soruları ile kendinizi deneyebilir sınav başarınızı arttırabilirsiniz. Paket Programlar Sınav Soruları (Deneme Sınavı 11) – Online test deneme sınavı.

Paket Programlar Deneme Sınavı-11

Toplam soru sayısı: %%TOTAL%% Doğru sayısı: %%SCORE%% Yanlış Sayısı: %%WRONG_ANSWERS%%
Yanıtlarınız aşağıdaki gibidir.
Soru 1
=A1+A2+A3+A4+C1+C2+C3 formülünün eşdeğeri aşağıdakilerden hangisidir?
A
=Topla(A1:A4:C1:C3)
B
=Topla(A1:A4;C1:C3)
C
=Topla(A1;A4:C1;C3)
D
=Topla(A1:C3)
Soru 2
Giriş menü sekmesi / Yazı tipi / Hücreleri biçimlendir ayar penceresi Sayı sekmesi /Para Birimi komut dizisi ile hangi işlem yapılır?
A
Saat formatı değiştirilir
B
Para birimi formatı değiştirilir
C
Hücre büyüklüğü değiştirilir.
D
Tarih formatı değiştirilir
Soru 3
=ORTALAMA(B1:B5) fonksiyonunun işlevi nedir?
A
B1 den B5’e kadar olan hücrelerin ortalamasını alır
B
B5 hücresindeki sayıyı ortalar
C
B1 hücresindeki sayıyı ortalar
D
B1 ve B5 hücrelerinin ortalamasını alır
Soru 4
C3 Hücresinde personelin maaşı bulunmaktadır. Buna göre personel maaşının %12‘ini hesaplayan formül aşağıdakilerden hangisidir?
A
=C3*12%
B
=C3*12
C
=C3*1,2
D
=C3*12
Soru 5
Dosya – Yazdır –Ayarlar – Seçimi yazdır yol tanımlamasının yaptığı işlem nedir?
A
Hücrelerdeki verileri artan sırada dizer
B
Yazıcıdan sayfanın sadece istenilen bir kısmının çıktısının alınması için alan belirler
C
Hücre formatını değiştirir
D
Satır yüksekliğini ayarlar
Soru 6
Aşağıdakilerden hangisi Sayfa2 çalışma sayfasından A3 hücresinin değerini getirir? (Kopyalar)
A
=Sayfa2!
B
=Sayfa2!A3
C
=A3Sayfa2!
D
=Sayfa2!3A
Soru 7
Aşağıdakilerden hangisi B5 hücresinin değerini getirir? (Kopyalar)
A
=B5
B
=5B
C
B5
D
=B(5)
Soru 8
=B4+B5+B6+B7 formülünün eşdeğeri aşağıdakilerden hangisidir?
A
Hiçbiri
B
=Topla(B4:B7)
C
=Topla(B4;B7)
D
=Topla(B4,B7)
Soru 9
=EĞER(D4>90;"GEÇTİ";"KALDI") fonksiyonunda GEÇTİ yazabilmesi için D4 aşağıdakilerden hangisi olabilir?
A
60
B
20
C
90
D
95
Soru 10
Aşağıdakilerden hangisi hücrenin içini desen ile doldurur?
A
Farenin sağ Tuşu - Biçim - Hücreler – Kenarlık
B
Farenin sağ Tuşu - Biçim - Hücreler – Hizalama
C
Farenin sağ Tuşu - Biçim - Hücreler - Desen
D
Farenin sağ Tuşu - Biçim - Hücreler -Yazı Tipi
Soru 11
Dosya –Yazdır komutunun görevi nedir?
A
Hazırlamış olduğumuz belgenin ön izlemesini yapmaya ve yazıcıdan çıktı almaya yarar
B
Çalıştığımız belgenin çalışma sayfasını silmeye yarar
C
Belgemize Grafik Ekler
D
Belgemize önizleme yapar
Soru 12
Bir hücrenin içinde ####### işareti varsa bunun anlamı nedir?
A
İşlev Hatası
B
Bilgiler Hücreye sığmamıştır
C
Formül hatası
D
Hücre Seçilmiştir
Soru 13
Hücre üzerinde farenin sağ tuşu –Sil – Hücreleri Sola Sürükle komutunun işlevi nedir?
A
Seçili hücreler silinir ve solundaki hücreler sağa kaydırılır.
B
Seçilen hücreler silinir ve altındaki hücreler yukarı kaydırılır.
C
Seçili hücreler silinir ve sağındaki hücreler sola kaydırılır.
D
Seçili hücreler silinir ve sağındaki hücreler aşağı kaydırılır
Soru 14
Hücre üzerinde farenin sağ tuşu – Ekle – Hücreler komut satırı ile aşağıdakilerden hangisi yapılamaz?
A
Yeni bir satır ekler
B
Yeni bir çalışma sayfası ekler
C
Yeni bir sütun ekler
D
Yeni bir hücre ekler
Soru 15
=Eğer(A3<50;”Orta”;Eğer(A3<75;“İyi”;“Pekiyi”)) formülü; A3 hücresinde 67 değeri varken hangi sonucu verir?
A
Hücre içinde İyi yazar
B
Hücre içinde Orta yazar
C
Hata mesajı verir
D
Hücre içinde Pekiyi yaza
Soru 16
=Yuvarla(23,451;1) formülünün sonucu nedir?
A
23
B
23,451
C
23,5
D
23,4
Soru 17
Aşağıdaki fonksiyonlardan hangisi hücrede otomatik tarih ve saati verir?
A
=BUGÜN()
B
=TARİH()
C
=GÜN()
D
=ŞİMDİ()
Soru 18
=Eğer(E4>70;"Geçti";"Kaldı") işleminin açıklaması aşağıdakilerden hangisidir?
A
E4 hücresindeki değer büyük 70 ise geçti yazar
B
E4 hücresindeki değer boş ise geçti yazar
C
E4 hücresindeki değer küçük 70 ise geçti yazar
D
E4 hücresindeki değer büyük eşit 70 ise hücreye kaldı yazar
Soru 19
Ekle menü sekmesi / Grafikler ile ne yapabiliriz?
A
Çalışma kitabına bir grafik kopyalar
B
Çalışma kitabından bir grafiğin ismini değiştirir
C
Çalışma kitabına bir grafik ekler
D
Çalışma kitabından bir grafik siler
Soru 20
=TOPLA (A1:A3;A7) formülünün eşdeğer formülü aşağıdaki seçeneklerden hangisidir?
A
A1+A3+A7
B
A1+ A2+A3+A4+A5+A6+A7
C
A1+A2+A3+A7
D
A1+A7
Sınavı tamamlamak için butona tıklayınız, yanlışlarınız gösterilecektir. Sonuçları al.
20 tamamladınız.
Liste
Geri dön
Tamamlananlar işaretlendi.
12345
678910
1112131415
1617181920
Son
Geri dön



BU KONULAR DA İLGİNİZİ ÇEKEBİLİR

Paket Programlar Deneme Sınavı-25

Paket Programlar Deneme Sınavı-25, Ofis Programları Deneme Sınavı-25

Paket Programlar Deneme Sınavı-24

Paket Programlar Deneme Sınavı-24, Ofis Programları Deneme Sınavı-24

Paket Programlar Deneme Sınavı-23

Paket Programlar Deneme Sınavı-23, Ofis Programları Deneme Sınavı-23

Paket Programlar Deneme Sınavı-22

Paket Programlar Deneme Sınavı-22, Ofis Programları Deneme Sınavı-22

BU MAKALEYE YORUM YAP