Paket Programlar Deneme Sınavı-14

Ofis Programları 08 Mayıs 2018 - 19:42 277 KEZ OKUNDU 0 YORUM YAPILDI

Paket Programlar Deneme Sınavı-14
Sayfayı Paylaş...
  •  
  • 4
  •  
  •  
  •  

Paket Programlar Deneme Sınavı-14, Ofis Programları Deneme Sınavı-14

  • Microsoft Excel (Elektronik Tablolama) Test Soruları

Test soruları ile kendinizi deneyebilir sınav başarınızı arttırabilirsiniz. Paket Programlar Sınav Soruları (Deneme Sınavı 14) – Online test deneme sınavı.

Paket Programlar Deneme Sınavı-14

Toplam soru sayısı: %%TOTAL%% Doğru sayısı: %%SCORE%% Yanlış Sayısı: %%WRONG_ANSWERS%%
Yanıtlarınız aşağıdaki gibidir.
Soru 1
Yukarıdaki simge grubu Excel’de ne amaçla kullanılır?
A
Excel çalışma sayfamıza veri tablosunun grafiğini oluşturmaya yarar
B
Excel çalışma sayfamıza smartart seçeneği eklemeye yarar
C
Excel çalışma sayfamıza veri tablosunun mini grafiklerini hücre içine oluşturmaya yarar
D
Excel Çalışma sayfamıza küçük resimler eklemeye yarar
Soru 2
Aşağıdaki formüllerden hangisi C1, C2, C3, C4 ve A1 hücrelerindeki sayıların çarpım sonucunu verir?
A
=(A1;C1:C4)
B
=ÇARPIM(A1;C1:C4)
C
=ÇARPIM(A1:C4)
D
=ÇARPIM(A1;C4)
Soru 3
Aşağıda şıklardan hangisi A1, A2 ve A3 hücrelerinin aritmetik ortalamasının alınmasını gerçekleştirmez?
A
=(A1+A2+A3)/3
B
=A1+A2+A3/3
C
=ORTALAMA(A1;A2;A3)
D
=ORTALAMA(A1:A3)
Soru 4
Aşağıdaki formüllerden hangisi A1, A2 ve A3 hücrelerine girilmiş sayıları toplar?
A
=TOPLA(A1:A3)+TOPLA(A1:A3)
B
=TOPLA(A1;A3)
C
=TOPLA(A1:A3)
D
=TOPLA(A1)+TOPLA(A2)+TOPLA(A3)
Soru 5
Yukarıdaki düğmenin görevi aşağıdaki hangi seçenekte doğru olarak verilmiştir?
A
Hücre içindeki yazının eklenen grafiğin sağına kaydırarak sağda görünmesini sağlar
B
Hücre içindeki metni sağa doğru kaydırarak girintiyi azaltmaya yarar
C
Hücre içine sığmayan veriyi aynı hücre içinde iki satır yazılmasını sağlar
D
Hücre içindeki metni sola doğru kaydırarak girintiyi artırmaya yarar
Soru 6
Aşağıdaki formüllerden hangisinde B2 hücresi ile A2 hücresindeki sayıların farkı alınır?
A
(B2-A2)
B
=FARK(B2) FARK(A2)
C
=B2-A2
D
=(B2) FARK (A2)
Soru 7
Yukarıdaki veriler doğrultusunda I. Sınavdan veya II. Sınavdan aldığı not 50 ye eşit ve yüksekse“Geçti” değilse “Kaldı” yazan formül hangi şıkta doğru olarak verilmiştir?
A
=EĞER(VE(A2>=50;B2>=50);“KALDI”;“GEÇTİ”)
B
=EĞER(VE(A2>=50;“GEÇTİ”;“KALDI”)
C
=EĞER(VE(A2>=50;B2>=50);“GEÇTİ”;“KALDI”)
D
=EĞER(YADA(A2>=50;B2>=50);“GEÇTİ”;“KALDI”)
Soru 8
Yukarıdaki düğmelerin sıralanışı hangi seçenekte doğru olarak verilmiştir?
A
Alt kenarlık –Sol kenarlık – Üst kenarlık – Sağ kenarlık – Kenarlık yok – Tüm kenarlıklar – Dış kenarlık
B
Alt kenarlık – Üst kenarlık – Sol kenarlık – Sağ kenarlık – Kenarlık yok – Tüm kenarlıklar – Dış kenarlık
C
Üst kenarlık – Alt kenarlık – Sol kenarlık – Sağ kenarlık – Kenarlık yok – Tüm kenarlıklar – Dış kenarlık
D
Alt kenarlık – Üst kenarlık – Sağ kenarlık – Sol kenarlık – Kenarlık yok – Tüm kenarlıklar – Dış kenarlık
Soru 9
Yukarıdaki simgelerin sıralanışı hangi şıkta doğru olarak verilmiştir?
A
Fonksiyon ekle – İptal – Gir
B
Fonksiyon ekle – Gir – İptal
C
İptal – Gir – Fonksiyon ekle
D
Gir – İptal – Fonksiyon ekle
Soru 10
Yukarıda görülen Ad kutusu görünümnde aşağıdakilerden hangisi doğrudur?
A
İmleç 5. sütundadır
B
İmleç 5E hücresindedir
C
İmleç E5 hücresindedir
D
İmleç E satırındadır
Soru 11
Yukarıdaki düğmelerin sıralanışı hangi seçenekte doğru olarak verilmiştir?
A
Ortaya hizala – Üste hizala – Alta hizala – Yönlendirme
B
Üste hizala – Ortaya hizala – Alta hizala – Yönlendirme
C
Üste hizala – Alta hizala – Ortaya hizala – Yönlendirme
D
Alta hizala – Ortaya hizala – Üste hizala – Yönlendirme
Soru 12
Aşağıdaki formüllerden hangisi E1, E2, E3, E4 ve E5 hücrelerindeki sayıların ortalamasını verir?
A
(E1;E2;E3;E4;E5)/4
B
=(E1:E5)/4
C
=ORTALAMA(E1:E5)
D
ORTALAMA(E1;E5)
Soru 13
Yukarıdaki simge Excel’de ne amaçla kullanılır?
A
Bulunulan Hücreye %100 ifadesini yerleştirir
B
Yapılan işlemin doğruluk oranını gösterir
C
Sayfanın yakınlaştırma ve uzaklaştırma yüzdesini belirler
D
Sayfaya eklenen resimleri büyütüp küçültmeye yarar
Soru 14
Yukarıdaki veriler doğrultusunda Ortalama sütunundaki not yuvarlandığında 50 ye eşit ve yüksekse “geçti” değilse “kaldı” yazan formül aşağıdakilerden hangisinde doğru olarak verilmiştir?
A
=EĞER(YUVARLA(C2;0)>50;“GEÇTİ”;“KALDI”)
B
=EĞER(YUVARLA(C3;0)>=50;“GEÇTİ”;“KALDI”)
C
=EĞER(C2>=50;“GEÇTİ”;“KALDI”)
D
=EĞER(YUVARLA(C2;0)>=50;“GEÇTİ”;“KALDI”)
Soru 15
Aşağıdaki formüllerden hangisi E1, E2, E3, E4, E5, E6 ve E7 hücrelerindeki sayıların en küçüğünü verir?
A
=MİN(E1:E7)
B
=MAK(E1;E7)
C
=MAK(E1:E7)
D
=MİN(E1;E7
Soru 16
Yukarıdaki veriler doğrultusunda Ortalama sütundaki not 50 den büyük yada eşit ise “geçti” değilse “kaldı” yazan formül aşağıdakilerden hangisinde doğru olarak verilmiştir?
A
=EĞER(C2>=50;“KALDI”;“GEÇTİ”)
B
=EĞER(C2>=50;“GEÇTİ”;“KALDI”)
C
=EĞER(C2=50;“GEÇTİ”;“KALDI”)
D
=EĞER(C2>50;“GEÇTİ”;“KALDI”)
Soru 17
Aşağıdaki formüllerden hangisi A1 hücresindeki değer 0 ise sıfır; A1 hücresindeki değer 0 dan büyükse Pozitif, değilse Negatif yazar?
A
=EĞER(A1=0;“SIFIR”;EĞER(A1>0;“POZİTİF”))
B
=EĞER(A1=0;“SIFIR”;EĞER(A1>0;“POZİTİF”;“NEGATİF”))
C
=EĞER(A1>0;“POZİTİF”;“NEGATİF”)
D
=EĞER(A1=0;“SIFIR”;EĞER(A1>0;“ NEGATİF”;“ POZİTİF”))
Soru 18
Yukarıdaki veriler doğrultusunda hem I. Sınavdan hem de II. Sınavdan aldığı not 50 ye eşit ve yüksekse“Geçti” değilse “Kaldı” yazan formül hangi şıkta doğru olarak verilmiştir?
A
=EĞER(VE(A2>=50;“GEÇTİ”;“KALDI”)
B
=EĞER(VE(A2>=50;B2>=50);“GEÇTİ”;“KALDI”)
C
=EĞER(VE(A2>=50;B2>=50);“KALDI”;“GEÇTİ”)
D
=EĞER(YADA(A2>=50;B2>=50);“GEÇTİ”;“KALDI”)
Soru 19
Yukarıdaki penceredeki seçenekler ile aşağıdakilerden hangisi yapılamaz?
A
Çalışma sayfasına yeni bir sütun ekleyebiliriz
B
Çalışma sayfasına yeni bir satır ekleyebiliriz
C
Çalışma kitabına yeni bir sayfa ekleyebiliriz
D
Seçilen hücreler aşağı öteleyerek, hücrenin üzerine yeni bir hücre ekleyebiliriz
Soru 20
Aşağıdaki formüllerden hangisi E1, E2, E3, E4, E5, E6 ve E7 hücrelerindeki sayıların en büyüğünü verir?
A
=MAK(E1:E7)
B
=MAK(E1;E7)
C
=MİN(E1;E7)
D
=MİN(E1:E7)
Sınavı tamamlamak için butona tıklayınız, yanlışlarınız gösterilecektir. Sonuçları al.
20 tamamladınız.
Liste
Geri dön
Tamamlananlar işaretlendi.
12345
678910
1112131415
1617181920
Son
Geri dön



BU KONULAR DA İLGİNİZİ ÇEKEBİLİR

Paket Programlar Deneme Sınavı-25

Paket Programlar Deneme Sınavı-25, Ofis Programları Deneme Sınavı-25

Paket Programlar Deneme Sınavı-24

Paket Programlar Deneme Sınavı-24, Ofis Programları Deneme Sınavı-24

Paket Programlar Deneme Sınavı-23

Paket Programlar Deneme Sınavı-23, Ofis Programları Deneme Sınavı-23

Paket Programlar Deneme Sınavı-22

Paket Programlar Deneme Sınavı-22, Ofis Programları Deneme Sınavı-22

BU MAKALEYE YORUM YAP