Paket Programlar Deneme Sınavı-15

Ofis Programları 08 Mayıs 2018 - 19:44 305 KEZ OKUNDU 0 YORUM YAPILDI

Paket Programlar Deneme Sınavı-15
Sayfayı Paylaş...
  •  
  • 4
  •  
  •  
  •  

Paket Programlar Deneme Sınavı-15, Ofis Programları Deneme Sınavı-15

  • Microsoft Excel (Elektronik Tablolama) Test Soruları

Test soruları ile kendinizi deneyebilir sınav başarınızı arttırabilirsiniz. Paket Programlar Sınav Soruları (Deneme Sınavı 15) – Online test deneme sınavı.

Paket Programlar Deneme Sınavı-15

Toplam soru sayısı: %%TOTAL%% Doğru sayısı: %%SCORE%% Yanlış Sayısı: %%WRONG_ANSWERS%%
Yanıtlarınız aşağıdaki gibidir.
Soru 1
Yukarıdaki veri tablosunda B1 hücresine formülü yazdıktan sonra hücre kulpundan B3 hücresine kadar çekersek, B3 hücresinde hangi sonuca ulaşırız?
A
13
B
8
C
12
D
6
Soru 2
Aşağıdakilerden hangisi hücre içine sığmayan veriyi aynı hücre içinde bir alt satıra yazılmasını sağlar?
A
Biçim – Hücreler – Seçim alanını kaydır
B
Biçim – Hizalama – Metin denetimi – Metni kaydır
C
Giriş sekmesi–Hücereler sekmesi–Biçim–Hücreleri biçimlendir–Hizalama–Metindenetimi–Metni kaydır
D
Giriş – Hücereler sekmesi – Biçim – Hücreleri biçimlendir – Hizalama – Yatay – Metni kaydır
Soru 3
Aşağıdaki formüllerin hangisinde hücre adresi sabitlenmiştir?
A
=TOPLA(A1;A3)
B
=ŞİMDİ()
C
=TOPLA($A$1+B5)
D
=BUGÜN(A1)
Soru 4
Virgüllü bir sayıyı yuvarlamak için kullanılan araç çubuğu öğesinin adı aşağıdakilerden hangisidir?
A
Ondalık azalt
B
Girintiyi arttır
C
Ondalık arttır
D
Girintiyi azalt
Soru 5
Excel çalışma kitabında yukarıdaki düğmelerin doğru sıralanışı hangi seçenekte doğru olarak verilmiştir?
A
Hücre stilleri – Hücre sil – Hücre ekle – Biçim
B
Biçim – Hücre ekle – Hücre sil – Hücre stilleri
C
Hücre stilleri – Hücre ekle – Hücre sil – Biçim
D
Hücre Sil – Hücre ekle – Hücre stilleri – Biçim
Soru 6
Aşağıdakilerden hangisi mantıksal bir fonksiyon değildir?
A
VE
B
YADA
C
ORTALAMA
D
DEĞİL
Soru 7
Yukarıdaki tabloya göre aylık ortalama gideri veren formül aşağıdakilerden hangisidir?
A
=ortalama(C2:C5)
B
=ortalama(C2;C5
C
=ortalama(B2:B5)
D
=ortalama(B2;B5)
Soru 8
Bir metni yukarıdan aşağıya dikey bir şekilde yazdırmak için hangi yol izlenir?
A
Giriş – Hücereler sekmesi – Biçim – Hücreleri biçimlendir – Hizalama – Metin denetimi
B
Giriş – Hücereler sekmesi – Biçim – Hücreleri biçimlendir – Hizalama - Hizalama
C
Giriş – Hücereler sekmesi – Biçim – Hücreleri biçimlendir – Hizalama – Metin hizalama
D
Giriş – Hücereler sekmesi – Biçim – Hücreleri biçimlendir – Sayı
Soru 9
=ORTALAMA(A1:A3;A5) formülü hangi hücrelerin ortalamasını alır?
A
A1;A2;A3;A4;A5
B
A1;A3;A4;A5
C
A1;A2;A3;A5
D
A1;A3;A5
Soru 10
Excel çalışma sayfasına bir veri tablosunun bir hücre içine mini grafiği hangi yöntemle eklenir?
A
Ekle – Grafikler
B
Giriş – Mini grafik ekle
C
Ekle – Veri tablosu – Mini grafik oluştur
D
Ekle – Mini grafikler
Soru 11
Yukarıdaki tabloda 2000 yılına ait kâr‘ı veren D5 hücresindeki formül aşağıdakilerden hangisidir?
A
=Topla(B5*C5)
B
=Topla(B5/C5)
C
B5-C5
D
=B5-C5
Soru 12
Excel'de A1'den D1'e kadar olan sayıların toplamını bulan formül aşağıdakilerden hangisidir?
A
TOPLA(A1:D1)
B
=A1+C1+D1
C
=TOPLA(A1:D1)
D
=TOPLA(A1+D1)
Soru 13
Yukarıdaki tabloda Erkan’ın 1. ve 2. Vize ortalamasını veren formül aşağıdakilerden hangisidir?
A
=Topla(B3:C3)
B
=Ortalama(B3:C3)
C
Ortalama (B3:C3)
D
=Topla(B3;C3)
Soru 14
Yukarıdaki tabloda ilk üç ayın gelirlerinin toplamını veren formül aşağıdakilerden hangisidir?
A
Topla(B2:B3)
B
=Topla(B2;B4)
C
=(B2:C4)
D
= Topla(B2:B4)
Soru 15
Yukarıdaki Excel tablosunda en yüksek notu aşağıdaki formüllerden hangisi verir?
A
=Mak(B2;B6)
B
=Topla(B2:B6)
C
=Mak(B2:B6)
D
=Min(B2:B6)
Soru 16
Yukarıdaki tabloda 7 sayısı ile 2 sayısının çarpımını veren formül aşağıdakilerden hangisidir?
A
Çarpım(A2:C4)
B
Hiçbiri
C
=Çarpım(A2;C4)
D
=Çarpım(A2:C4
Soru 17
Excel'de B1,B2,B3 ile E4,E5,E6,E7 hücrelerindeki sayıların ortalamasını bulan formül aşağıdakilerden hangisidir?
A
=(B1:E7)/2
B
=ORTALAMA(B1:B3:E4:E7)
C
=ORTALAMA(B1:B3;E4:E7)
D
=ORTALAMA(B1;E7)
Soru 18
Yukarıdaki tabloda 40 rakamı ile 60 rakamını toplayan formül aşağıdakilerden hangisidir?
A
=Topla(A3;B2)
B
=Topla(A3/B2)
C
=Topla(A3:B2)
D
=Topla(A3*B2)
Soru 19
Aşağıdakilerden hangisi hücreye girilen sayıyı tarih biçimine dönüştürür?
A
Giriş – Hücreler– Biçim – Hücreleri biçimlendir – Saat
B
Giriş – Hücreler– Biçim – Hücreleri biçimlendir – Bilimsel
C
Giriş – Hücreler– Biçim – Hücreleri biçimlendir – Finansal
D
Giriş – Hücreler– Biçim – Hücreleri biçimlendir – Tarih
Soru 20
A5 hücresine yazılan bir rakamın karekökünü hesaplayan formül aşağıdakilerden hangisidir?
A
=karekök(√A5)
B
=kare_kök(A5)
C
=(√A5)
D
= karekök(A5)
Sınavı tamamlamak için butona tıklayınız, yanlışlarınız gösterilecektir. Sonuçları al.
20 tamamladınız.
Liste
Geri dön
Tamamlananlar işaretlendi.
12345
678910
1112131415
1617181920
Son
Geri dön



BU KONULAR DA İLGİNİZİ ÇEKEBİLİR

Paket Programlar Deneme Sınavı-25

Paket Programlar Deneme Sınavı-25, Ofis Programları Deneme Sınavı-25

Paket Programlar Deneme Sınavı-24

Paket Programlar Deneme Sınavı-24, Ofis Programları Deneme Sınavı-24

Paket Programlar Deneme Sınavı-23

Paket Programlar Deneme Sınavı-23, Ofis Programları Deneme Sınavı-23

Paket Programlar Deneme Sınavı-22

Paket Programlar Deneme Sınavı-22, Ofis Programları Deneme Sınavı-22

BU MAKALEYE YORUM YAP