Paket Programlar Deneme Sınavı-16

Ofis Programları 08 Mayıs 2018 - 19:48 316 KEZ OKUNDU 0 YORUM YAPILDI

Paket Programlar Deneme Sınavı-16
Sayfayı Paylaş...
  •  
  • 4
  •  
  •  
  •  

Paket Programlar Deneme Sınavı-16, Ofis Programları Deneme Sınavı-16

  • Microsoft Excel (Elektronik Tablolama) Test Soruları

Test soruları ile kendinizi deneyebilir sınav başarınızı arttırabilirsiniz. Paket Programlar Sınav Soruları (Deneme Sınavı 16) – Online test deneme sınavı.

Paket Programlar Deneme Sınavı-16

Toplam soru sayısı: %%TOTAL%% Doğru sayısı: %%SCORE%% Yanlış Sayısı: %%WRONG_ANSWERS%%
Yanıtlarınız aşağıdaki gibidir.
Soru 1
Aşağıdakilerden klavye tuşlarından hangisi Microsoft Excel programında kopyala işlemi ile panoya alınan bilgiyi istenilen hücreye yapıştırmak için kullanılır.
A
Tab
B
Ctrl
C
Boşluk
D
Enter
Soru 2
Excel çalışma sayfasında Bölme işlemi için kullanılan işaret aşağıdakilerden hangisidir?
A
/
B
:
C
^
D
\
Soru 3
=B4+B5+B6+B7 işleminin eşdeğeri aşağıdakilerden hangisidir?
A
=TOPLA(B4+B7)
B
=TOPLA(B4;B7)
C
=TOPLA(B4:B7)
D
=TOPLA(B4,B7)
Soru 4
Yukarıdaki Excel tablosunda en yüksek notu aşağıdaki formüllerden hangisi verir?
A
=MİN(B2:B6)
B
=MAK(B2;B6)
C
=MAK(B2:B6)
D
=TOPLA(B2:B6)
Soru 5
Veri– Veri araçları – Metni sütunlara dönüştür düğmesinin görevi nedir?
A
Bir hücre içindeki metni birden fazla hücreye dağıtır
B
Hücre içindeki formülleri düzenlemek için kullanılır
C
Birden fazla hücredeki metinleri tek bir hücrede birleştirir
D
Hücre içindeki metni tablo içine yerleştirir
Soru 6
Excel çalışma sayfasında E6 hücresindeki sayıdan E4 hücresinde bulunan sayıyı çıkartıp sonucu ikiye bölen formül aşağıdakilerden hangisidir?
A
=(E6-E4):2
B
=(E6:E4)/2
C
=(E6-E4)/2
D
=E6-E4/2
Soru 7
Dosyasının B15 hücresinde yazılı olan =TOPLA(A5:B10) alanındaki işlevi C15 hücresine kopyaladığımızda işlevin yeni şekli aşağıdakilerden hangisi olur?
A
İşlev =TOPLA(B5:C10) olarak değişir
B
İşlev =TOPLA(C5:C10) olarak değişir
C
İşlev =TOPLA(C10:C15) olarak değişir
D
Hiçbir değişiklik olmaz işlev =TOPLA(A5:B10) olarak kalır
Soru 8
Yandaki Şekil Excel ‘de neyi gösterir?
A
Çalışma Sayfasındaki Satır Başlıklarını
B
Çalışma Sayfasını
C
Çalışma sayfasındaki Sütun Başlıklarını
D
Excel’de yapılmış bir tabloya ait sıra numaralarını
Soru 9
Yukarıdaki tabloda 1999 ve 2000 yıllarına ait kârların toplamını veren formül hangisidir?
A
=B4+C5
B
=Topla(B4:C5)
C
=Topla(D2:D5)
D
=(B4-C4)+(B5-C5)
Soru 10
Excel çalışma sayfasında Çarpma işlemi için kullanılan işaret aşağıdakilerden hangisidir?
A
/
B
+
C
*
D
:
Soru 11
=EĞER(A2>40;A2;B2) ifadesinin sonucu A2 değerinin 50 olması durumunda ne olur?
A
A2*B2
B
A2
C
B2
D
A2+B2
Soru 12
Yukarıdaki tabloda notların ortalamasını veren formül aşağıdakilerden hangisidir?
A
=ORTALA(B2:B4)
B
=ORTALA(B2;B4)
C
=ORTALAMA(B2;B4)
D
=ORTALAMA(B2:B4)
Soru 13
Yukarıdaki tabloya göre Notu 70 den küçük olan öğrenci sayısını bulan formül aşağıdakilerden hangisidir?
A
=EĞERSAY(B2:B6;”>70”)
B
=EĞERSAY(B2:B6;”<70”)
C
=EĞERSAY(B2:B6;”<=70”)
D
=EĞERSAY(B2:B6;”>=70”)
Soru 14
  Yukarıdaki açıklama ekleme – silme düzenleme gibi açıklama seçeneklere hangi menü sekmesinden ulaşabiliriz?
A
Veri menü sekmesi
B
Formüller menü sekmesi
C
Gözden Geçir menü sekmesi
D
Giriş menü sekmesi
Soru 15
Yukarıdaki düğmenin görevi nedir?
A
Belge içindeki grafiğin tam ekranda görünmesini sağlar
B
Belgeyi basılı kâğıtta görüneceği şeklde görmemizi sağlar
C
Belgeyi normal görnümünde görüntüler
D
Belgenin menü sekmelerini kaldırarak belgeyi tam ekran modunda gösterir
Soru 16
Yukarıdaki tabloda öğrenci sayısını bulan formül aşağıdakilerden hangisidir?
A
=EĞERSAY(A2:A6)
B
=BAĞ_DEĞ_DOLU_SAY(A2:A6)
C
=EĞERSAY(A2:A6;”Öğrenci Sayısı”)
D
=BAĞ_DEĞ_SAY(A2:A6)
Soru 17
Yukarıdaki tabloda 1999 ve 2000 yıllarına ait kârların toplamını veren formül hangisidir?
A
=Topla(D2:D5)
B
=Topla(B4:C5)
C
=B4+C5
D
=(B4-C4)+(B5-C5)
Soru 18
Excel çalışma sayfasında Üs almak işlemi için kullanılan işaret aşağıdakilerden hangisidir?
A
+
B
:
C
*
D
^
Soru 19
C8 hücresini sabit hücre olarak ifade eden seçenek aşağıdakilerden hangisidir?
A
$8$c
B
*c*8
C
$c$8
D
*8*c
Soru 20
Aşağıdaki menü sekmelerinden hangisi Microsoft Excel çalışma sayfasının menü sekmelerinden değildir?
A
Ekle
B
Postalar
C
Formüller
D
Giriş
Sınavı tamamlamak için butona tıklayınız, yanlışlarınız gösterilecektir. Sonuçları al.
20 tamamladınız.
Liste
Geri dön
Tamamlananlar işaretlendi.
12345
678910
1112131415
1617181920
Son
Geri dön



BU KONULAR DA İLGİNİZİ ÇEKEBİLİR

Paket Programlar Deneme Sınavı-25

Paket Programlar Deneme Sınavı-25, Ofis Programları Deneme Sınavı-25

Paket Programlar Deneme Sınavı-24

Paket Programlar Deneme Sınavı-24, Ofis Programları Deneme Sınavı-24

Paket Programlar Deneme Sınavı-23

Paket Programlar Deneme Sınavı-23, Ofis Programları Deneme Sınavı-23

Paket Programlar Deneme Sınavı-22

Paket Programlar Deneme Sınavı-22, Ofis Programları Deneme Sınavı-22

BU MAKALEYE YORUM YAP