Paket Programlar Deneme Sınavı-17

Ofis Programları 08 Mayıs 2018 - 19:49 282 KEZ OKUNDU 0 YORUM YAPILDI

Paket Programlar Deneme Sınavı-17
Sayfayı Paylaş...
  •  
  • 4
  •  
  •  
  •  

Paket Programlar Deneme Sınavı-17, Ofis Programları Deneme Sınavı-17

  • Microsoft Excel (Elektronik Tablolama) Test Soruları

Test soruları ile kendinizi deneyebilir sınav başarınızı arttırabilirsiniz. Paket Programlar Sınav Soruları (Deneme Sınavı 17) – Online test deneme sınavı.

Paket Programlar Deneme Sınavı-17

Toplam soru sayısı: %%TOTAL%% Doğru sayısı: %%SCORE%% Yanlış Sayısı: %%WRONG_ANSWERS%%
Yanıtlarınız aşağıdaki gibidir.
Soru 1
Belli bir koşul doğrultusunda hücredeki verilere biçim ayarı veren işlev aşağıdakilerden hangisidir?
A
Giriş – Stiller – Tablo olarak biçimlendir
B
Giriş – Stiller – Sırala ve filtre uygula
C
Giriş – Stiller – Koşullu biçimlendirme
D
Giriş – Stiller – Hücre stilleri
Soru 2
=EĞER(VE(A2>50;B2>50);“BAŞARILI”;“BAŞARISIZ”) formülünde A2 hücresinde 50, B2 Hücresinde 40 rakamları girildiğinde sonuç hücresinde formül sonucu ne olur?
A
A2 hücresi ile B2 hücresini toplar Sonuç 90 olur
B
Başarılı
C
Formül eksik olduğu için hata verir
D
Başarısız
Soru 3
A2 hücresine yazılan öğrenci notunun yuvarlandığında 50 ve üzerinde olması durumunda “GEÇTİ” diğer durumlarda “KALDI” yazmasını sağlayan işlev hangi seçenekte doğru olarak verilmiştir.
A
=EĞER(VE(A2>=50;”GEÇTİ”;”KALDI”))
B
=YUVARLA(EĞER(A2>=50;”GEÇTİ”;”KALDI”);0)
C
=EĞER(A2>=50;”GEÇTİ”;”KALDI”)
D
=EĞER(YUVARLA(A2>=50;0);”GEÇTİ”;”KALDI”)
Soru 4
=B4+B5+B6+B7 işleminin eşdeğeri aşağıdakilerden hangisi değildir?
A
=Topla(B4;B5;B6;B7)
B
=Topla(B4;B5)+Topla(B6;B7)
C
=Topla(B4;B7)
D
=Topla(B4:B7)
Soru 5
B2 hücresine girilen =EĞER(A1>0;”Pozitif”;EĞER(A1=0;“Sıfır”;“Negatif”)) formülü doğrultusunda A1 hücresine -20 değeri girildiğinde formülün sonucunda B2 hücresinde ne yazar?
A
Negatif
B
Pozitif
C
Formül hatalı olduğu için sonuç çıkmaz
D
Sıfır
Soru 6
Yukarıdaki kenarlık ayarlama penceresine aşağıdaki seçeneklerin hangisi ile ulaşabiliriz?
A
Farenin sağ tuş menüsü – Hücreleri biçimlendir – Kenarlık
B
Farenin sağ tuş menüsü – Hücreleri biçimlendir – Sayı
C
Farenin sağ tuş menüsü – Hücreleri biçimlendir – Hizalama
D
Farenin sağ tuş menüsü – Hücreleri biçimlendir –Yazı Tipi
Soru 7
C5 Hücresinde personelin maaşı bulunmaktadır. Personel maaşına %15 prim verilerek personelin maaşını hesaplayan formül aşağıdaki seçeneklerin hangisinde doğru olarak verilmiştir?
A
=C5
B
=C5+C5*15%
C
=C5+15%
D
=C5*15%
Soru 8
EĞERSAY(B1:B10; “BAŞARILI”)formülünün açıklaması hangi seçenekte doğru olarak verilmiştir?
A
B1, B10 hücre aralığındaki öğrencilerin sayısını verir
B
B1 ve B10 hücrelerindeki BAŞARILI olan öğrencilerin sayısını verir
C
B1, B10 hücre aralığındaki BAŞARILI olan öğrencilerin sayısını verir
D
B1'den B10 hücrelerine BAŞARILI yazar
Soru 9
=EĞER(A2>B2;A2-B2;A2+B2) ifadesinde A2 hücresine 50, B2 hücresine 30 rakamları yazıldığında formülünün sonucu ne olur?
A
20
B
30
C
-20
D
80
Soru 10
B2 hücresine girilen =EĞER(A1>0;”Pozitif”;EĞER(A1=0;“Sıfır”;“Negatif”)) formülü doğrultusunda A1 hücresine 50 değeri girildiğinde formülün sonucunda B2 hücresinde ne yazar?
A
Sıfır
B
Negatif
C
Formül hatalı olduğu için sonuç çıkmaz
D
Pozitif
Soru 11
Yeni bir Microsoft Excel çalışma kitabı açmak için izlenmesi gereken yöntem aşağıdaki seçeneklerin hangisinde doğru olarak verilmiştir?
A
Dosya – Yeni – Örnek şablonlar
B
Dosya – Yeni – Boş çalışma kitabı
C
Dosya – Yeni – Son şablonlar
D
Dosya – Yeni – Var olandan yeni
Soru 12
Aşağıdakilerden hangisi hücrenin içini dolgu ile doldurur?
A
Biçim – Hücreler – Yazı Tipi
B
Hücre-Sağ Tuş – HücreleriBiçimlendir – Kenarlık
C
Hücre-Sağ Tuş –HücreleriBiçimlendir – Dolgu
D
Biçim – Hücreler– Hizalama
Soru 13
Çalıma sayfasını şifreli olarak kaydetmek için hangi yöntem izlenmelidir?
A
Dosya – Kaydet – Araçlar – Genel seçenekler
B
Dosya – Kaydet – Araçlar – Kaydetme seçenekleri
C
Dosya – Kaydet – Araçlar – Web seçenekleri
D
Dosya – Kaydet – Araçlar – Resimleri sıkıştır
Soru 14
=EĞER(YADA(A2>50;B2>50);“BAŞARILI”;“BAŞARISIZ”) formülünde A2 hücresinde 50, B2 Hücresinde 40 rakamları girildiğinde sonuç hücresinde formül sonucu ne olur?
A
A2>50
B
BAŞARISIZ
C
Formül eksik olduğu için hata verir
D
BAŞARILI
Soru 15
C5 hücresine yazılan =A5+B8 formülünü D10 hücresine kopyaladığımızda formülümüzün yeni şekli nasıl olur?
A
=B10+C13
B
=A10+B13
C
=A5+B8
D
=B5+C8
Soru 16
Yukarıdaki sayfa görüntüsü doğrultusunda hücre kulpu üzerine gelinip aşağı doğru çekildiğinde gerçekleşen işlem nedir?
A
Taşıma
B
Kesme
C
Formül Kopyalama
D
Bloklama
Soru 17
Sayfa sekmelerinde bulunan yukarıdaki düğmenin görevi Microsoft Excelde görevi nedir?
A
Excel Çalışma sayfasını gizle
B
Yeni çalışma sayfası aç
C
Excel Çalışma sayfasını biçimlendir
D
Excel çalışma sayfasının adını değiştir
Soru 18
Yukarıdaki metin yönlendirme penceresine aşağıdaki seçeneklerin hangisi ile ulaşabiliriz?
A
Farenin sağ tuş menüsü – Hücreleri biçimlendir –Yazı Tipi
B
Farenin sağ tuş menüsü – Hücreleri biçimlendir – Hizalama
C
Farenin sağ tuş menüsü – Hücreleri biçimlendir – Sayı
D
Farenin sağ tuş menüsü – Hücreleri biçimlendir – Kenarlık
Soru 19
Excel çalışma sayfasında hücreye yazılan bir rakamı Euro (€) nasıl hangi yol tanımlaması ile çevirebiliriz?
A
Giriş – Sayı – Tarih
B
Giriş – Sayı – Finansal sayı biçimi
C
Giriş – Sayı – Yüzde stili
D
Giriş – Sayı – Virgül stili
Soru 20
=ORTALAMA(C1:C5) fonksiyonunun işlevi nedir?
A
C5 hücresindeki sayıyı ortalar
B
C1 den C5’e kadar olan hücrelerin ortalamasını alır
C
C1 hücresindeki sayıyı ortalar
D
C1 ve C5 hücrelerinin ortalamasını alır
Sınavı tamamlamak için butona tıklayınız, yanlışlarınız gösterilecektir. Sonuçları al.
20 tamamladınız.
Liste
Geri dön
Tamamlananlar işaretlendi.
12345
678910
1112131415
1617181920
Son
Geri dön



BU KONULAR DA İLGİNİZİ ÇEKEBİLİR

Paket Programlar Deneme Sınavı-25

Paket Programlar Deneme Sınavı-25, Ofis Programları Deneme Sınavı-25

Paket Programlar Deneme Sınavı-24

Paket Programlar Deneme Sınavı-24, Ofis Programları Deneme Sınavı-24

Paket Programlar Deneme Sınavı-23

Paket Programlar Deneme Sınavı-23, Ofis Programları Deneme Sınavı-23

Paket Programlar Deneme Sınavı-22

Paket Programlar Deneme Sınavı-22, Ofis Programları Deneme Sınavı-22

BU MAKALEYE YORUM YAP