Bilişim İzle | Bilişim Teknolojileri Sitesi

Paket Programlar Deneme Sınavı-11

08.05.2018
471
Paket Programlar Deneme Sınavı-11

Paket Programlar Deneme Sınavı-11, Ofis Programları Deneme Sınavı-11

  • Microsoft Excel (Elektronik Tablolama) Test Soruları

Test soruları ile kendinizi deneyebilir sınav başarınızı arttırabilirsiniz. Paket Programlar Sınav Soruları (Deneme Sınavı 11) – Online test deneme sınavı.

Paket Programlar Deneme Sınavı-11

Toplam soru sayısı: %%TOTAL%% Doğru sayısı: %%SCORE%% Yanlış Sayısı: %%WRONG_ANSWERS%%
Yanıtlarınız aşağıdaki gibidir.
Soru 1
Dosya –Yazdır komutunun görevi nedir?
A
Hazırlamış olduğumuz belgenin ön izlemesini yapmaya ve yazıcıdan çıktı almaya yarar
B
Çalıştığımız belgenin çalışma sayfasını silmeye yarar
C
Belgemize Grafik Ekler
D
Belgemize önizleme yapar
Soru 2
Dosya – Yazdır –Ayarlar – Seçimi yazdır yol tanımlamasının yaptığı işlem nedir?
A
Hücrelerdeki verileri artan sırada dizer
B
Yazıcıdan sayfanın sadece istenilen bir kısmının çıktısının alınması için alan belirler
C
Hücre formatını değiştirir
D
Satır yüksekliğini ayarlar
Soru 3
=Eğer(E4>70;"Geçti";"Kaldı") işleminin açıklaması aşağıdakilerden hangisidir?
A
E4 hücresindeki değer boş ise geçti yazar
B
E4 hücresindeki değer küçük 70 ise geçti yazar
C
E4 hücresindeki değer büyük 70 ise geçti yazar
D
E4 hücresindeki değer büyük eşit 70 ise hücreye kaldı yazar
Soru 4
Bir hücrenin içinde ####### işareti varsa bunun anlamı nedir?
A
İşlev Hatası
B
Hücre Seçilmiştir
C
Bilgiler Hücreye sığmamıştır
D
Formül hatası
Soru 5
Giriş menü sekmesi / Yazı tipi / Hücreleri biçimlendir ayar penceresi Sayı sekmesi /Para Birimi komut dizisi ile hangi işlem yapılır?
A
Hücre büyüklüğü değiştirilir.
B
Saat formatı değiştirilir
C
Tarih formatı değiştirilir
D
Para birimi formatı değiştirilir
Soru 6
Aşağıdakilerden hangisi B5 hücresinin değerini getirir? (Kopyalar)
A
=5B
B
=B(5)
C
B5
D
=B5
Soru 7
Aşağıdakilerden hangisi hücrenin içini desen ile doldurur?
A
Farenin sağ Tuşu - Biçim - Hücreler -Yazı Tipi
B
Farenin sağ Tuşu - Biçim - Hücreler – Kenarlık
C
Farenin sağ Tuşu - Biçim - Hücreler - Desen
D
Farenin sağ Tuşu - Biçim - Hücreler – Hizalama
Soru 8
=Eğer(A3<50;”Orta”;Eğer(A3<75;“İyi”;“Pekiyi”)) formülü; A3 hücresinde 67 değeri varken hangi sonucu verir?
A
Hata mesajı verir
B
Hücre içinde İyi yazar
C
Hücre içinde Pekiyi yaza
D
Hücre içinde Orta yazar
Soru 9
C3 Hücresinde personelin maaşı bulunmaktadır. Buna göre personel maaşının %12‘ini hesaplayan formül aşağıdakilerden hangisidir?
A
=C3*1,2
B
=C3*12%
C
=C3*12
D
=C3*12
Soru 10
=ORTALAMA(B1:B5) fonksiyonunun işlevi nedir?
A
B5 hücresindeki sayıyı ortalar
B
B1 hücresindeki sayıyı ortalar
C
B1 den B5’e kadar olan hücrelerin ortalamasını alır
D
B1 ve B5 hücrelerinin ortalamasını alır
Soru 11
Aşağıdakilerden hangisi Sayfa2 çalışma sayfasından A3 hücresinin değerini getirir? (Kopyalar)
A
=Sayfa2!A3
B
=A3Sayfa2!
C
=Sayfa2!
D
=Sayfa2!3A
Soru 12
=EĞER(D4>90;"GEÇTİ";"KALDI") fonksiyonunda GEÇTİ yazabilmesi için D4 aşağıdakilerden hangisi olabilir?
A
95
B
60
C
20
D
90
Soru 13
=A1+A2+A3+A4+C1+C2+C3 formülünün eşdeğeri aşağıdakilerden hangisidir?
A
=Topla(A1:A4;C1:C3)
B
=Topla(A1:C3)
C
=Topla(A1:A4:C1:C3)
D
=Topla(A1;A4:C1;C3)
Soru 14
=B4+B5+B6+B7 formülünün eşdeğeri aşağıdakilerden hangisidir?
A
=Topla(B4:B7)
B
=Topla(B4;B7)
C
=Topla(B4,B7)
D
Hiçbiri
Soru 15
=Yuvarla(23,451;1) formülünün sonucu nedir?
A
23
B
23,5
C
23,4
D
23,451
Soru 16
Hücre üzerinde farenin sağ tuşu – Ekle – Hücreler komut satırı ile aşağıdakilerden hangisi yapılamaz?
A
Yeni bir satır ekler
B
Yeni bir çalışma sayfası ekler
C
Yeni bir sütun ekler
D
Yeni bir hücre ekler
Soru 17
=TOPLA (A1:A3;A7) formülünün eşdeğer formülü aşağıdaki seçeneklerden hangisidir?
A
A1+A3+A7
B
A1+ A2+A3+A4+A5+A6+A7
C
A1+A7
D
A1+A2+A3+A7
Soru 18
Aşağıdaki fonksiyonlardan hangisi hücrede otomatik tarih ve saati verir?
A
=TARİH()
B
=BUGÜN()
C
=GÜN()
D
=ŞİMDİ()
Soru 19
Ekle menü sekmesi / Grafikler ile ne yapabiliriz?
A
Çalışma kitabından bir grafiğin ismini değiştirir
B
Çalışma kitabından bir grafik siler
C
Çalışma kitabına bir grafik kopyalar
D
Çalışma kitabına bir grafik ekler
Soru 20
Hücre üzerinde farenin sağ tuşu –Sil – Hücreleri Sola Sürükle komutunun işlevi nedir?
A
Seçili hücreler silinir ve solundaki hücreler sağa kaydırılır.
B
Seçilen hücreler silinir ve altındaki hücreler yukarı kaydırılır.
C
Seçili hücreler silinir ve sağındaki hücreler aşağı kaydırılır
D
Seçili hücreler silinir ve sağındaki hücreler sola kaydırılır.
Sınavı tamamlamak için butona tıklayınız, yanlışlarınız gösterilecektir. Sonuçları al.
20 tamamladınız.
Liste
Geri dön
Tamamlananlar işaretlendi.
12345
678910
1112131415
1617181920
Son
Geri dön

BİR YORUM YAZIN

This site uses Akismet to reduce spam. Learn how your comment data is processed.

ZİYARETÇİ YORUMLARI - 0 YORUM

Henüz yorum yapılmamış.

Bilisimizle.com - Bilişim Teknolojileri, Yazılım, Kodlama, Donanım, Elektronik, Eğitim Videoları, Deneme Sınavları, Öğretmen Evrak, Ders Notları... | 2016-2021