Bilişim İzle | Bilişim Teknolojileri Sitesi

Paket Programlar Deneme Sınavı-11

08.05.2018
246
Paket Programlar Deneme Sınavı-11

Paket Programlar Deneme Sınavı-11, Ofis Programları Deneme Sınavı-11

  • Microsoft Excel (Elektronik Tablolama) Test Soruları

Test soruları ile kendinizi deneyebilir sınav başarınızı arttırabilirsiniz. Paket Programlar Sınav Soruları (Deneme Sınavı 11) – Online test deneme sınavı.

Paket Programlar Deneme Sınavı-11

Toplam soru sayısı: %%TOTAL%% Doğru sayısı: %%SCORE%% Yanlış Sayısı: %%WRONG_ANSWERS%%
Yanıtlarınız aşağıdaki gibidir.
Soru 1
=A1+A2+A3+A4+C1+C2+C3 formülünün eşdeğeri aşağıdakilerden hangisidir?
A
=Topla(A1:A4:C1:C3)
B
=Topla(A1:C3)
C
=Topla(A1;A4:C1;C3)
D
=Topla(A1:A4;C1:C3)
Soru 2
=B4+B5+B6+B7 formülünün eşdeğeri aşağıdakilerden hangisidir?
A
Hiçbiri
B
=Topla(B4:B7)
C
=Topla(B4;B7)
D
=Topla(B4,B7)
Soru 3
Dosya –Yazdır komutunun görevi nedir?
A
Çalıştığımız belgenin çalışma sayfasını silmeye yarar
B
Belgemize Grafik Ekler
C
Belgemize önizleme yapar
D
Hazırlamış olduğumuz belgenin ön izlemesini yapmaya ve yazıcıdan çıktı almaya yarar
Soru 4
Ekle menü sekmesi / Grafikler ile ne yapabiliriz?
A
Çalışma kitabına bir grafik kopyalar
B
Çalışma kitabından bir grafik siler
C
Çalışma kitabına bir grafik ekler
D
Çalışma kitabından bir grafiğin ismini değiştirir
Soru 5
=Eğer(A3<50;”Orta”;Eğer(A3<75;“İyi”;“Pekiyi”)) formülü; A3 hücresinde 67 değeri varken hangi sonucu verir?
A
Hücre içinde İyi yazar
B
Hücre içinde Pekiyi yaza
C
Hata mesajı verir
D
Hücre içinde Orta yazar
Soru 6
Aşağıdakilerden hangisi B5 hücresinin değerini getirir? (Kopyalar)
A
=B5
B
=B(5)
C
=5B
D
B5
Soru 7
Aşağıdaki fonksiyonlardan hangisi hücrede otomatik tarih ve saati verir?
A
=BUGÜN()
B
=ŞİMDİ()
C
=GÜN()
D
=TARİH()
Soru 8
Bir hücrenin içinde ####### işareti varsa bunun anlamı nedir?
A
İşlev Hatası
B
Formül hatası
C
Hücre Seçilmiştir
D
Bilgiler Hücreye sığmamıştır
Soru 9
Aşağıdakilerden hangisi Sayfa2 çalışma sayfasından A3 hücresinin değerini getirir? (Kopyalar)
A
=Sayfa2!3A
B
=A3Sayfa2!
C
=Sayfa2!
D
=Sayfa2!A3
Soru 10
Dosya – Yazdır –Ayarlar – Seçimi yazdır yol tanımlamasının yaptığı işlem nedir?
A
Hücre formatını değiştirir
B
Hücrelerdeki verileri artan sırada dizer
C
Yazıcıdan sayfanın sadece istenilen bir kısmının çıktısının alınması için alan belirler
D
Satır yüksekliğini ayarlar
Soru 11
=ORTALAMA(B1:B5) fonksiyonunun işlevi nedir?
A
B1 ve B5 hücrelerinin ortalamasını alır
B
B1 hücresindeki sayıyı ortalar
C
B5 hücresindeki sayıyı ortalar
D
B1 den B5’e kadar olan hücrelerin ortalamasını alır
Soru 12
Giriş menü sekmesi / Yazı tipi / Hücreleri biçimlendir ayar penceresi Sayı sekmesi /Para Birimi komut dizisi ile hangi işlem yapılır?
A
Saat formatı değiştirilir
B
Para birimi formatı değiştirilir
C
Hücre büyüklüğü değiştirilir.
D
Tarih formatı değiştirilir
Soru 13
Aşağıdakilerden hangisi hücrenin içini desen ile doldurur?
A
Farenin sağ Tuşu - Biçim - Hücreler – Hizalama
B
Farenin sağ Tuşu - Biçim - Hücreler - Desen
C
Farenin sağ Tuşu - Biçim - Hücreler – Kenarlık
D
Farenin sağ Tuşu - Biçim - Hücreler -Yazı Tipi
Soru 14
Hücre üzerinde farenin sağ tuşu –Sil – Hücreleri Sola Sürükle komutunun işlevi nedir?
A
Seçili hücreler silinir ve sağındaki hücreler aşağı kaydırılır
B
Seçilen hücreler silinir ve altındaki hücreler yukarı kaydırılır.
C
Seçili hücreler silinir ve sağındaki hücreler sola kaydırılır.
D
Seçili hücreler silinir ve solundaki hücreler sağa kaydırılır.
Soru 15
=EĞER(D4>90;"GEÇTİ";"KALDI") fonksiyonunda GEÇTİ yazabilmesi için D4 aşağıdakilerden hangisi olabilir?
A
60
B
95
C
20
D
90
Soru 16
Hücre üzerinde farenin sağ tuşu – Ekle – Hücreler komut satırı ile aşağıdakilerden hangisi yapılamaz?
A
Yeni bir satır ekler
B
Yeni bir sütun ekler
C
Yeni bir hücre ekler
D
Yeni bir çalışma sayfası ekler
Soru 17
=TOPLA (A1:A3;A7) formülünün eşdeğer formülü aşağıdaki seçeneklerden hangisidir?
A
A1+A2+A3+A7
B
A1+A7
C
A1+ A2+A3+A4+A5+A6+A7
D
A1+A3+A7
Soru 18
C3 Hücresinde personelin maaşı bulunmaktadır. Buna göre personel maaşının %12‘ini hesaplayan formül aşağıdakilerden hangisidir?
A
=C3*12
B
=C3*12
C
=C3*1,2
D
=C3*12%
Soru 19
=Yuvarla(23,451;1) formülünün sonucu nedir?
A
23,5
B
23
C
23,451
D
23,4
Soru 20
=Eğer(E4>70;"Geçti";"Kaldı") işleminin açıklaması aşağıdakilerden hangisidir?
A
E4 hücresindeki değer büyük eşit 70 ise hücreye kaldı yazar
B
E4 hücresindeki değer büyük 70 ise geçti yazar
C
E4 hücresindeki değer boş ise geçti yazar
D
E4 hücresindeki değer küçük 70 ise geçti yazar
Sınavı tamamlamak için butona tıklayınız, yanlışlarınız gösterilecektir. Sonuçları al.
20 tamamladınız.
Liste
Geri dön
Tamamlananlar işaretlendi.
12345
678910
1112131415
1617181920
Son
Geri dön

BİR YORUM YAZIN

This site uses Akismet to reduce spam. Learn how your comment data is processed.

ZİYARETÇİ YORUMLARI - 0 YORUM

Henüz yorum yapılmamış.

Bilisimizle.com - Bilişim Teknolojileri, Yazılım, Donanım, Elektronik, Eğitim Videoları, Deneme Sınavları, Öğretmen Evrak, Ders Notları, Kodlama... | 2016-2020