Bilişim İzle | Bilişim Teknolojileri Sitesi

Paket Programlar Deneme Sınavı-11

08.05.2018
277
Paket Programlar Deneme Sınavı-11

Paket Programlar Deneme Sınavı-11, Ofis Programları Deneme Sınavı-11

  • Microsoft Excel (Elektronik Tablolama) Test Soruları

Test soruları ile kendinizi deneyebilir sınav başarınızı arttırabilirsiniz. Paket Programlar Sınav Soruları (Deneme Sınavı 11) – Online test deneme sınavı.

Paket Programlar Deneme Sınavı-11

Toplam soru sayısı: %%TOTAL%% Doğru sayısı: %%SCORE%% Yanlış Sayısı: %%WRONG_ANSWERS%%
Yanıtlarınız aşağıdaki gibidir.
Soru 1
Ekle menü sekmesi / Grafikler ile ne yapabiliriz?
A
Çalışma kitabına bir grafik kopyalar
B
Çalışma kitabından bir grafiğin ismini değiştirir
C
Çalışma kitabına bir grafik ekler
D
Çalışma kitabından bir grafik siler
Soru 2
Bir hücrenin içinde ####### işareti varsa bunun anlamı nedir?
A
Bilgiler Hücreye sığmamıştır
B
Formül hatası
C
İşlev Hatası
D
Hücre Seçilmiştir
Soru 3
Aşağıdakilerden hangisi B5 hücresinin değerini getirir? (Kopyalar)
A
=B5
B
=B(5)
C
B5
D
=5B
Soru 4
=TOPLA (A1:A3;A7) formülünün eşdeğer formülü aşağıdaki seçeneklerden hangisidir?
A
A1+A2+A3+A7
B
A1+A7
C
A1+ A2+A3+A4+A5+A6+A7
D
A1+A3+A7
Soru 5
Giriş menü sekmesi / Yazı tipi / Hücreleri biçimlendir ayar penceresi Sayı sekmesi /Para Birimi komut dizisi ile hangi işlem yapılır?
A
Hücre büyüklüğü değiştirilir.
B
Para birimi formatı değiştirilir
C
Saat formatı değiştirilir
D
Tarih formatı değiştirilir
Soru 6
=B4+B5+B6+B7 formülünün eşdeğeri aşağıdakilerden hangisidir?
A
=Topla(B4,B7)
B
Hiçbiri
C
=Topla(B4:B7)
D
=Topla(B4;B7)
Soru 7
Dosya –Yazdır komutunun görevi nedir?
A
Belgemize Grafik Ekler
B
Hazırlamış olduğumuz belgenin ön izlemesini yapmaya ve yazıcıdan çıktı almaya yarar
C
Belgemize önizleme yapar
D
Çalıştığımız belgenin çalışma sayfasını silmeye yarar
Soru 8
=Eğer(E4>70;"Geçti";"Kaldı") işleminin açıklaması aşağıdakilerden hangisidir?
A
E4 hücresindeki değer büyük 70 ise geçti yazar
B
E4 hücresindeki değer boş ise geçti yazar
C
E4 hücresindeki değer küçük 70 ise geçti yazar
D
E4 hücresindeki değer büyük eşit 70 ise hücreye kaldı yazar
Soru 9
=Eğer(A3<50;”Orta”;Eğer(A3<75;“İyi”;“Pekiyi”)) formülü; A3 hücresinde 67 değeri varken hangi sonucu verir?
A
Hücre içinde Orta yazar
B
Hata mesajı verir
C
Hücre içinde İyi yazar
D
Hücre içinde Pekiyi yaza
Soru 10
Dosya – Yazdır –Ayarlar – Seçimi yazdır yol tanımlamasının yaptığı işlem nedir?
A
Satır yüksekliğini ayarlar
B
Hücre formatını değiştirir
C
Yazıcıdan sayfanın sadece istenilen bir kısmının çıktısının alınması için alan belirler
D
Hücrelerdeki verileri artan sırada dizer
Soru 11
Aşağıdakilerden hangisi Sayfa2 çalışma sayfasından A3 hücresinin değerini getirir? (Kopyalar)
A
=Sayfa2!3A
B
=Sayfa2!A3
C
=Sayfa2!
D
=A3Sayfa2!
Soru 12
=ORTALAMA(B1:B5) fonksiyonunun işlevi nedir?
A
B5 hücresindeki sayıyı ortalar
B
B1 ve B5 hücrelerinin ortalamasını alır
C
B1 den B5’e kadar olan hücrelerin ortalamasını alır
D
B1 hücresindeki sayıyı ortalar
Soru 13
=A1+A2+A3+A4+C1+C2+C3 formülünün eşdeğeri aşağıdakilerden hangisidir?
A
=Topla(A1;A4:C1;C3)
B
=Topla(A1:C3)
C
=Topla(A1:A4:C1:C3)
D
=Topla(A1:A4;C1:C3)
Soru 14
Aşağıdaki fonksiyonlardan hangisi hücrede otomatik tarih ve saati verir?
A
=TARİH()
B
=GÜN()
C
=ŞİMDİ()
D
=BUGÜN()
Soru 15
C3 Hücresinde personelin maaşı bulunmaktadır. Buna göre personel maaşının %12‘ini hesaplayan formül aşağıdakilerden hangisidir?
A
=C3*12
B
=C3*12%
C
=C3*12
D
=C3*1,2
Soru 16
Aşağıdakilerden hangisi hücrenin içini desen ile doldurur?
A
Farenin sağ Tuşu - Biçim - Hücreler – Kenarlık
B
Farenin sağ Tuşu - Biçim - Hücreler -Yazı Tipi
C
Farenin sağ Tuşu - Biçim - Hücreler – Hizalama
D
Farenin sağ Tuşu - Biçim - Hücreler - Desen
Soru 17
=Yuvarla(23,451;1) formülünün sonucu nedir?
A
23,4
B
23,451
C
23,5
D
23
Soru 18
Hücre üzerinde farenin sağ tuşu –Sil – Hücreleri Sola Sürükle komutunun işlevi nedir?
A
Seçili hücreler silinir ve solundaki hücreler sağa kaydırılır.
B
Seçili hücreler silinir ve sağındaki hücreler aşağı kaydırılır
C
Seçili hücreler silinir ve sağındaki hücreler sola kaydırılır.
D
Seçilen hücreler silinir ve altındaki hücreler yukarı kaydırılır.
Soru 19
=EĞER(D4>90;"GEÇTİ";"KALDI") fonksiyonunda GEÇTİ yazabilmesi için D4 aşağıdakilerden hangisi olabilir?
A
95
B
60
C
20
D
90
Soru 20
Hücre üzerinde farenin sağ tuşu – Ekle – Hücreler komut satırı ile aşağıdakilerden hangisi yapılamaz?
A
Yeni bir hücre ekler
B
Yeni bir satır ekler
C
Yeni bir çalışma sayfası ekler
D
Yeni bir sütun ekler
Sınavı tamamlamak için butona tıklayınız, yanlışlarınız gösterilecektir. Sonuçları al.
20 tamamladınız.
Liste
Geri dön
Tamamlananlar işaretlendi.
12345
678910
1112131415
1617181920
Son
Geri dön

BİR YORUM YAZIN

This site uses Akismet to reduce spam. Learn how your comment data is processed.

ZİYARETÇİ YORUMLARI - 0 YORUM

Henüz yorum yapılmamış.