Bilişim İzle | Bilişim Teknolojileri Sitesi

Paket Programlar Deneme Sınavı-11

08.05.2018
3
Paket Programlar Deneme Sınavı-11

Paket Programlar Deneme Sınavı-11, Ofis Programları Deneme Sınavı-11

  • Microsoft Excel (Elektronik Tablolama) Test Soruları

Test soruları ile kendinizi deneyebilir sınav başarınızı arttırabilirsiniz. Paket Programlar Sınav Soruları (Deneme Sınavı 11) – Online test deneme sınavı.

Paket Programlar Deneme Sınavı-11

Toplam soru sayısı: %%TOTAL%% Doğru sayısı: %%SCORE%% Yanlış Sayısı: %%WRONG_ANSWERS%%
Yanıtlarınız aşağıdaki gibidir.
Soru 1
Hücre üzerinde farenin sağ tuşu –Sil – Hücreleri Sola Sürükle komutunun işlevi nedir?
A
Seçilen hücreler silinir ve altındaki hücreler yukarı kaydırılır.
B
Seçili hücreler silinir ve sağındaki hücreler aşağı kaydırılır
C
Seçili hücreler silinir ve solundaki hücreler sağa kaydırılır.
D
Seçili hücreler silinir ve sağındaki hücreler sola kaydırılır.
Soru 2
Aşağıdakilerden hangisi Sayfa2 çalışma sayfasından A3 hücresinin değerini getirir? (Kopyalar)
A
=Sayfa2!3A
B
=Sayfa2!A3
C
=Sayfa2!
D
=A3Sayfa2!
Soru 3
=TOPLA (A1:A3;A7) formülünün eşdeğer formülü aşağıdaki seçeneklerden hangisidir?
A
A1+ A2+A3+A4+A5+A6+A7
B
A1+A3+A7
C
A1+A2+A3+A7
D
A1+A7
Soru 4
C3 Hücresinde personelin maaşı bulunmaktadır. Buna göre personel maaşının %12‘ini hesaplayan formül aşağıdakilerden hangisidir?
A
=C3*12%
B
=C3*12
C
=C3*1,2
D
=C3*12
Soru 5
Dosya –Yazdır komutunun görevi nedir?
A
Çalıştığımız belgenin çalışma sayfasını silmeye yarar
B
Belgemize Grafik Ekler
C
Belgemize önizleme yapar
D
Hazırlamış olduğumuz belgenin ön izlemesini yapmaya ve yazıcıdan çıktı almaya yarar
Soru 6
Hücre üzerinde farenin sağ tuşu – Ekle – Hücreler komut satırı ile aşağıdakilerden hangisi yapılamaz?
A
Yeni bir hücre ekler
B
Yeni bir çalışma sayfası ekler
C
Yeni bir sütun ekler
D
Yeni bir satır ekler
Soru 7
Dosya – Yazdır –Ayarlar – Seçimi yazdır yol tanımlamasının yaptığı işlem nedir?
A
Hücrelerdeki verileri artan sırada dizer
B
Satır yüksekliğini ayarlar
C
Yazıcıdan sayfanın sadece istenilen bir kısmının çıktısının alınması için alan belirler
D
Hücre formatını değiştirir
Soru 8
=A1+A2+A3+A4+C1+C2+C3 formülünün eşdeğeri aşağıdakilerden hangisidir?
A
=Topla(A1:A4;C1:C3)
B
=Topla(A1:C3)
C
=Topla(A1:A4:C1:C3)
D
=Topla(A1;A4:C1;C3)
Soru 9
Bir hücrenin içinde ####### işareti varsa bunun anlamı nedir?
A
Hücre Seçilmiştir
B
Bilgiler Hücreye sığmamıştır
C
İşlev Hatası
D
Formül hatası
Soru 10
=Eğer(E4>70;"Geçti";"Kaldı") işleminin açıklaması aşağıdakilerden hangisidir?
A
E4 hücresindeki değer büyük eşit 70 ise hücreye kaldı yazar
B
E4 hücresindeki değer küçük 70 ise geçti yazar
C
E4 hücresindeki değer büyük 70 ise geçti yazar
D
E4 hücresindeki değer boş ise geçti yazar
Soru 11
Ekle menü sekmesi / Grafikler ile ne yapabiliriz?
A
Çalışma kitabından bir grafiğin ismini değiştirir
B
Çalışma kitabından bir grafik siler
C
Çalışma kitabına bir grafik kopyalar
D
Çalışma kitabına bir grafik ekler
Soru 12
Aşağıdaki fonksiyonlardan hangisi hücrede otomatik tarih ve saati verir?
A
=BUGÜN()
B
=GÜN()
C
=ŞİMDİ()
D
=TARİH()
Soru 13
Giriş menü sekmesi / Yazı tipi / Hücreleri biçimlendir ayar penceresi Sayı sekmesi /Para Birimi komut dizisi ile hangi işlem yapılır?
A
Tarih formatı değiştirilir
B
Hücre büyüklüğü değiştirilir.
C
Saat formatı değiştirilir
D
Para birimi formatı değiştirilir
Soru 14
=ORTALAMA(B1:B5) fonksiyonunun işlevi nedir?
A
B1 ve B5 hücrelerinin ortalamasını alır
B
B5 hücresindeki sayıyı ortalar
C
B1 hücresindeki sayıyı ortalar
D
B1 den B5’e kadar olan hücrelerin ortalamasını alır
Soru 15
=Eğer(A3<50;”Orta”;Eğer(A3<75;“İyi”;“Pekiyi”)) formülü; A3 hücresinde 67 değeri varken hangi sonucu verir?
A
Hücre içinde Pekiyi yaza
B
Hücre içinde Orta yazar
C
Hata mesajı verir
D
Hücre içinde İyi yazar
Soru 16
=B4+B5+B6+B7 formülünün eşdeğeri aşağıdakilerden hangisidir?
A
=Topla(B4,B7)
B
=Topla(B4;B7)
C
Hiçbiri
D
=Topla(B4:B7)
Soru 17
Aşağıdakilerden hangisi hücrenin içini desen ile doldurur?
A
Farenin sağ Tuşu - Biçim - Hücreler -Yazı Tipi
B
Farenin sağ Tuşu - Biçim - Hücreler - Desen
C
Farenin sağ Tuşu - Biçim - Hücreler – Hizalama
D
Farenin sağ Tuşu - Biçim - Hücreler – Kenarlık
Soru 18
=EĞER(D4>90;"GEÇTİ";"KALDI") fonksiyonunda GEÇTİ yazabilmesi için D4 aşağıdakilerden hangisi olabilir?
A
20
B
95
C
90
D
60
Soru 19
=Yuvarla(23,451;1) formülünün sonucu nedir?
A
23,4
B
23,5
C
23
D
23,451
Soru 20
Aşağıdakilerden hangisi B5 hücresinin değerini getirir? (Kopyalar)
A
=B5
B
=B(5)
C
=5B
D
B5
Sınavı tamamlamak için butona tıklayınız, yanlışlarınız gösterilecektir. Sonuçları al.
20 tamamladınız.
Liste
Geri dön
Tamamlananlar işaretlendi.
12345
678910
1112131415
1617181920
Son
Geri dön

BİR YORUM YAZIN

This site uses Akismet to reduce spam. Learn how your comment data is processed.

ZİYARETÇİ YORUMLARI - 0 YORUM

Henüz yorum yapılmamış.

Bilisimizle.com - Bilişim Teknolojileri, Yazılım, Donanım, Elektronik, Eğitim Videoları, Deneme Sınavları, Öğretmen Evrak, Ders Notları, Kodlama... | 2016-2020