Bilişim İzle | Bilişim Teknolojileri Sitesi

Paket Programlar Deneme Sınavı-11

08.05.2018
467
Paket Programlar Deneme Sınavı-11

Paket Programlar Deneme Sınavı-11, Ofis Programları Deneme Sınavı-11

  • Microsoft Excel (Elektronik Tablolama) Test Soruları

Test soruları ile kendinizi deneyebilir sınav başarınızı arttırabilirsiniz. Paket Programlar Sınav Soruları (Deneme Sınavı 11) – Online test deneme sınavı.

Paket Programlar Deneme Sınavı-11

Toplam soru sayısı: %%TOTAL%% Doğru sayısı: %%SCORE%% Yanlış Sayısı: %%WRONG_ANSWERS%%
Yanıtlarınız aşağıdaki gibidir.
Soru 1
Giriş menü sekmesi / Yazı tipi / Hücreleri biçimlendir ayar penceresi Sayı sekmesi /Para Birimi komut dizisi ile hangi işlem yapılır?
A
Tarih formatı değiştirilir
B
Hücre büyüklüğü değiştirilir.
C
Saat formatı değiştirilir
D
Para birimi formatı değiştirilir
Soru 2
Aşağıdakilerden hangisi B5 hücresinin değerini getirir? (Kopyalar)
A
=5B
B
=B5
C
B5
D
=B(5)
Soru 3
=ORTALAMA(B1:B5) fonksiyonunun işlevi nedir?
A
B5 hücresindeki sayıyı ortalar
B
B1 hücresindeki sayıyı ortalar
C
B1 den B5’e kadar olan hücrelerin ortalamasını alır
D
B1 ve B5 hücrelerinin ortalamasını alır
Soru 4
C3 Hücresinde personelin maaşı bulunmaktadır. Buna göre personel maaşının %12‘ini hesaplayan formül aşağıdakilerden hangisidir?
A
=C3*12
B
=C3*12
C
=C3*12%
D
=C3*1,2
Soru 5
=A1+A2+A3+A4+C1+C2+C3 formülünün eşdeğeri aşağıdakilerden hangisidir?
A
=Topla(A1;A4:C1;C3)
B
=Topla(A1:A4:C1:C3)
C
=Topla(A1:C3)
D
=Topla(A1:A4;C1:C3)
Soru 6
=B4+B5+B6+B7 formülünün eşdeğeri aşağıdakilerden hangisidir?
A
=Topla(B4;B7)
B
Hiçbiri
C
=Topla(B4:B7)
D
=Topla(B4,B7)
Soru 7
Hücre üzerinde farenin sağ tuşu –Sil – Hücreleri Sola Sürükle komutunun işlevi nedir?
A
Seçili hücreler silinir ve sağındaki hücreler sola kaydırılır.
B
Seçilen hücreler silinir ve altındaki hücreler yukarı kaydırılır.
C
Seçili hücreler silinir ve sağındaki hücreler aşağı kaydırılır
D
Seçili hücreler silinir ve solundaki hücreler sağa kaydırılır.
Soru 8
Bir hücrenin içinde ####### işareti varsa bunun anlamı nedir?
A
Formül hatası
B
Bilgiler Hücreye sığmamıştır
C
İşlev Hatası
D
Hücre Seçilmiştir
Soru 9
Ekle menü sekmesi / Grafikler ile ne yapabiliriz?
A
Çalışma kitabından bir grafik siler
B
Çalışma kitabına bir grafik ekler
C
Çalışma kitabına bir grafik kopyalar
D
Çalışma kitabından bir grafiğin ismini değiştirir
Soru 10
=Eğer(A3<50;”Orta”;Eğer(A3<75;“İyi”;“Pekiyi”)) formülü; A3 hücresinde 67 değeri varken hangi sonucu verir?
A
Hücre içinde İyi yazar
B
Hata mesajı verir
C
Hücre içinde Orta yazar
D
Hücre içinde Pekiyi yaza
Soru 11
Dosya – Yazdır –Ayarlar – Seçimi yazdır yol tanımlamasının yaptığı işlem nedir?
A
Hücrelerdeki verileri artan sırada dizer
B
Satır yüksekliğini ayarlar
C
Yazıcıdan sayfanın sadece istenilen bir kısmının çıktısının alınması için alan belirler
D
Hücre formatını değiştirir
Soru 12
Aşağıdakilerden hangisi hücrenin içini desen ile doldurur?
A
Farenin sağ Tuşu - Biçim - Hücreler -Yazı Tipi
B
Farenin sağ Tuşu - Biçim - Hücreler – Hizalama
C
Farenin sağ Tuşu - Biçim - Hücreler – Kenarlık
D
Farenin sağ Tuşu - Biçim - Hücreler - Desen
Soru 13
Aşağıdaki fonksiyonlardan hangisi hücrede otomatik tarih ve saati verir?
A
=GÜN()
B
=BUGÜN()
C
=ŞİMDİ()
D
=TARİH()
Soru 14
Dosya –Yazdır komutunun görevi nedir?
A
Çalıştığımız belgenin çalışma sayfasını silmeye yarar
B
Hazırlamış olduğumuz belgenin ön izlemesini yapmaya ve yazıcıdan çıktı almaya yarar
C
Belgemize Grafik Ekler
D
Belgemize önizleme yapar
Soru 15
Hücre üzerinde farenin sağ tuşu – Ekle – Hücreler komut satırı ile aşağıdakilerden hangisi yapılamaz?
A
Yeni bir satır ekler
B
Yeni bir hücre ekler
C
Yeni bir çalışma sayfası ekler
D
Yeni bir sütun ekler
Soru 16
Aşağıdakilerden hangisi Sayfa2 çalışma sayfasından A3 hücresinin değerini getirir? (Kopyalar)
A
=Sayfa2!
B
=Sayfa2!A3
C
=A3Sayfa2!
D
=Sayfa2!3A
Soru 17
=Eğer(E4>70;"Geçti";"Kaldı") işleminin açıklaması aşağıdakilerden hangisidir?
A
E4 hücresindeki değer boş ise geçti yazar
B
E4 hücresindeki değer küçük 70 ise geçti yazar
C
E4 hücresindeki değer büyük eşit 70 ise hücreye kaldı yazar
D
E4 hücresindeki değer büyük 70 ise geçti yazar
Soru 18
=TOPLA (A1:A3;A7) formülünün eşdeğer formülü aşağıdaki seçeneklerden hangisidir?
A
A1+ A2+A3+A4+A5+A6+A7
B
A1+A7
C
A1+A3+A7
D
A1+A2+A3+A7
Soru 19
=Yuvarla(23,451;1) formülünün sonucu nedir?
A
23,451
B
23
C
23,5
D
23,4
Soru 20
=EĞER(D4>90;"GEÇTİ";"KALDI") fonksiyonunda GEÇTİ yazabilmesi için D4 aşağıdakilerden hangisi olabilir?
A
90
B
95
C
20
D
60
Sınavı tamamlamak için butona tıklayınız, yanlışlarınız gösterilecektir. Sonuçları al.
20 tamamladınız.
Liste
Geri dön
Tamamlananlar işaretlendi.
12345
678910
1112131415
1617181920
Son
Geri dön

BİR YORUM YAZIN

This site uses Akismet to reduce spam. Learn how your comment data is processed.

ZİYARETÇİ YORUMLARI - 0 YORUM

Henüz yorum yapılmamış.

Bilisimizle.com - Bilişim Teknolojileri, Yazılım, Kodlama, Donanım, Elektronik, Eğitim Videoları, Deneme Sınavları, Öğretmen Evrak, Ders Notları... | 2016-2021