Bilişim İzle | Bilişim Teknolojileri Sitesi

Paket Programlar Deneme Sınavı-15

08.05.2018
448
Paket Programlar Deneme Sınavı-15

Paket Programlar Deneme Sınavı-15, Ofis Programları Deneme Sınavı-15

  • Microsoft Excel (Elektronik Tablolama) Test Soruları

Test soruları ile kendinizi deneyebilir sınav başarınızı arttırabilirsiniz. Paket Programlar Sınav Soruları (Deneme Sınavı 15) – Online test deneme sınavı.

Paket Programlar Deneme Sınavı-15

Toplam soru sayısı: %%TOTAL%% Doğru sayısı: %%SCORE%% Yanlış Sayısı: %%WRONG_ANSWERS%%
Yanıtlarınız aşağıdaki gibidir.
Soru 1
Yukarıdaki Excel tablosunda en yüksek notu aşağıdaki formüllerden hangisi verir?
A
=Min(B2:B6)
B
=Topla(B2:B6)
C
=Mak(B2;B6)
D
=Mak(B2:B6)
Soru 2
Aşağıdakilerden hangisi hücreye girilen sayıyı tarih biçimine dönüştürür?
A
Giriş – Hücreler– Biçim – Hücreleri biçimlendir – Finansal
B
Giriş – Hücreler– Biçim – Hücreleri biçimlendir – Bilimsel
C
Giriş – Hücreler– Biçim – Hücreleri biçimlendir – Saat
D
Giriş – Hücreler– Biçim – Hücreleri biçimlendir – Tarih
Soru 3
Aşağıdaki formüllerin hangisinde hücre adresi sabitlenmiştir?
A
=TOPLA($A$1+B5)
B
=ŞİMDİ()
C
=BUGÜN(A1)
D
=TOPLA(A1;A3)
Soru 4
Excel'de B1,B2,B3 ile E4,E5,E6,E7 hücrelerindeki sayıların ortalamasını bulan formül aşağıdakilerden hangisidir?
A
=(B1:E7)/2
B
=ORTALAMA(B1:B3:E4:E7)
C
=ORTALAMA(B1:B3;E4:E7)
D
=ORTALAMA(B1;E7)
Soru 5
A5 hücresine yazılan bir rakamın karekökünü hesaplayan formül aşağıdakilerden hangisidir?
A
=kare_kök(A5)
B
=karekök(√A5)
C
= karekök(A5)
D
=(√A5)
Soru 6
Excel çalışma kitabında yukarıdaki düğmelerin doğru sıralanışı hangi seçenekte doğru olarak verilmiştir?
A
Hücre stilleri – Hücre ekle – Hücre sil – Biçim
B
Hücre stilleri – Hücre sil – Hücre ekle – Biçim
C
Biçim – Hücre ekle – Hücre sil – Hücre stilleri
D
Hücre Sil – Hücre ekle – Hücre stilleri – Biçim
Soru 7
Bir metni yukarıdan aşağıya dikey bir şekilde yazdırmak için hangi yol izlenir?
A
Giriş – Hücereler sekmesi – Biçim – Hücreleri biçimlendir – Hizalama – Metin denetimi
B
Giriş – Hücereler sekmesi – Biçim – Hücreleri biçimlendir – Sayı
C
Giriş – Hücereler sekmesi – Biçim – Hücreleri biçimlendir – Hizalama – Metin hizalama
D
Giriş – Hücereler sekmesi – Biçim – Hücreleri biçimlendir – Hizalama - Hizalama
Soru 8
Yukarıdaki tabloda 2000 yılına ait kâr‘ı veren D5 hücresindeki formül aşağıdakilerden hangisidir?
A
B5-C5
B
=Topla(B5*C5)
C
=B5-C5
D
=Topla(B5/C5)
Soru 9
Excel çalışma sayfasına bir veri tablosunun bir hücre içine mini grafiği hangi yöntemle eklenir?
A
Giriş – Mini grafik ekle
B
Ekle – Mini grafikler
C
Ekle – Veri tablosu – Mini grafik oluştur
D
Ekle – Grafikler
Soru 10
Aşağıdakilerden hangisi hücre içine sığmayan veriyi aynı hücre içinde bir alt satıra yazılmasını sağlar?
A
Biçim – Hücreler – Seçim alanını kaydır
B
Biçim – Hizalama – Metin denetimi – Metni kaydır
C
Giriş – Hücereler sekmesi – Biçim – Hücreleri biçimlendir – Hizalama – Yatay – Metni kaydır
D
Giriş sekmesi–Hücereler sekmesi–Biçim–Hücreleri biçimlendir–Hizalama–Metindenetimi–Metni kaydır
Soru 11
Excel'de A1'den D1'e kadar olan sayıların toplamını bulan formül aşağıdakilerden hangisidir?
A
=TOPLA(A1+D1)
B
=A1+C1+D1
C
TOPLA(A1:D1)
D
=TOPLA(A1:D1)
Soru 12
Yukarıdaki tabloda 7 sayısı ile 2 sayısının çarpımını veren formül aşağıdakilerden hangisidir?
A
Çarpım(A2:C4)
B
=Çarpım(A2;C4)
C
=Çarpım(A2:C4
D
Hiçbiri
Soru 13
Aşağıdakilerden hangisi mantıksal bir fonksiyon değildir?
A
DEĞİL
B
YADA
C
VE
D
ORTALAMA
Soru 14
Yukarıdaki tabloda ilk üç ayın gelirlerinin toplamını veren formül aşağıdakilerden hangisidir?
A
=(B2:C4)
B
Topla(B2:B3)
C
=Topla(B2;B4)
D
= Topla(B2:B4)
Soru 15
Yukarıdaki tabloya göre aylık ortalama gideri veren formül aşağıdakilerden hangisidir?
A
=ortalama(C2:C5)
B
=ortalama(C2;C5
C
=ortalama(B2;B5)
D
=ortalama(B2:B5)
Soru 16
Virgüllü bir sayıyı yuvarlamak için kullanılan araç çubuğu öğesinin adı aşağıdakilerden hangisidir?
A
Ondalık arttır
B
Ondalık azalt
C
Girintiyi azalt
D
Girintiyi arttır
Soru 17
Yukarıdaki tabloda 40 rakamı ile 60 rakamını toplayan formül aşağıdakilerden hangisidir?
A
=Topla(A3/B2)
B
=Topla(A3;B2)
C
=Topla(A3:B2)
D
=Topla(A3*B2)
Soru 18
Yukarıdaki tabloda Erkan’ın 1. ve 2. Vize ortalamasını veren formül aşağıdakilerden hangisidir?
A
Ortalama (B3:C3)
B
=Ortalama(B3:C3)
C
=Topla(B3:C3)
D
=Topla(B3;C3)
Soru 19
=ORTALAMA(A1:A3;A5) formülü hangi hücrelerin ortalamasını alır?
A
A1;A2;A3;A5
B
A1;A2;A3;A4;A5
C
A1;A3;A5
D
A1;A3;A4;A5
Soru 20
Yukarıdaki veri tablosunda B1 hücresine formülü yazdıktan sonra hücre kulpundan B3 hücresine kadar çekersek, B3 hücresinde hangi sonuca ulaşırız?
A
8
B
6
C
12
D
13
Sınavı tamamlamak için butona tıklayınız, yanlışlarınız gösterilecektir. Sonuçları al.
20 tamamladınız.
Liste
Geri dön
Tamamlananlar işaretlendi.
12345
678910
1112131415
1617181920
Son
Geri dön

BİR YORUM YAZIN

This site uses Akismet to reduce spam. Learn how your comment data is processed.

ZİYARETÇİ YORUMLARI - 0 YORUM

Henüz yorum yapılmamış.

Bilisimizle.com - Bilişim Teknolojileri, Yazılım, Kodlama, Donanım, Elektronik, Eğitim Videoları, Deneme Sınavları, Öğretmen Evrak, Ders Notları... | 2016-2021