Bilişim İzle | Bilişim Teknolojileri Sitesi

Paket Programlar Deneme Sınavı-15

08.05.2018
1
Paket Programlar Deneme Sınavı-15

Paket Programlar Deneme Sınavı-15, Ofis Programları Deneme Sınavı-15

  • Microsoft Excel (Elektronik Tablolama) Test Soruları

Test soruları ile kendinizi deneyebilir sınav başarınızı arttırabilirsiniz. Paket Programlar Sınav Soruları (Deneme Sınavı 15) – Online test deneme sınavı.

Paket Programlar Deneme Sınavı-15

Toplam soru sayısı: %%TOTAL%% Doğru sayısı: %%SCORE%% Yanlış Sayısı: %%WRONG_ANSWERS%%
Yanıtlarınız aşağıdaki gibidir.
Soru 1
Yukarıdaki tabloda 7 sayısı ile 2 sayısının çarpımını veren formül aşağıdakilerden hangisidir?
A
=Çarpım(A2;C4)
B
Çarpım(A2:C4)
C
Hiçbiri
D
=Çarpım(A2:C4
Soru 2
Yukarıdaki veri tablosunda B1 hücresine formülü yazdıktan sonra hücre kulpundan B3 hücresine kadar çekersek, B3 hücresinde hangi sonuca ulaşırız?
A
6
B
12
C
13
D
8
Soru 3
Aşağıdakilerden hangisi mantıksal bir fonksiyon değildir?
A
DEĞİL
B
ORTALAMA
C
VE
D
YADA
Soru 4
Yukarıdaki tabloda 40 rakamı ile 60 rakamını toplayan formül aşağıdakilerden hangisidir?
A
=Topla(A3;B2)
B
=Topla(A3:B2)
C
=Topla(A3*B2)
D
=Topla(A3/B2)
Soru 5
Aşağıdaki formüllerin hangisinde hücre adresi sabitlenmiştir?
A
=ŞİMDİ()
B
=BUGÜN(A1)
C
=TOPLA(A1;A3)
D
=TOPLA($A$1+B5)
Soru 6
Aşağıdakilerden hangisi hücre içine sığmayan veriyi aynı hücre içinde bir alt satıra yazılmasını sağlar?
A
Biçim – Hizalama – Metin denetimi – Metni kaydır
B
Biçim – Hücreler – Seçim alanını kaydır
C
Giriş – Hücereler sekmesi – Biçim – Hücreleri biçimlendir – Hizalama – Yatay – Metni kaydır
D
Giriş sekmesi–Hücereler sekmesi–Biçim–Hücreleri biçimlendir–Hizalama–Metindenetimi–Metni kaydır
Soru 7
Yukarıdaki tabloda ilk üç ayın gelirlerinin toplamını veren formül aşağıdakilerden hangisidir?
A
= Topla(B2:B4)
B
=(B2:C4)
C
=Topla(B2;B4)
D
Topla(B2:B3)
Soru 8
Virgüllü bir sayıyı yuvarlamak için kullanılan araç çubuğu öğesinin adı aşağıdakilerden hangisidir?
A
Girintiyi arttır
B
Ondalık arttır
C
Girintiyi azalt
D
Ondalık azalt
Soru 9
Yukarıdaki tabloda Erkan’ın 1. ve 2. Vize ortalamasını veren formül aşağıdakilerden hangisidir?
A
=Ortalama(B3:C3)
B
=Topla(B3:C3)
C
=Topla(B3;C3)
D
Ortalama (B3:C3)
Soru 10
A5 hücresine yazılan bir rakamın karekökünü hesaplayan formül aşağıdakilerden hangisidir?
A
= karekök(A5)
B
=karekök(√A5)
C
=(√A5)
D
=kare_kök(A5)
Soru 11
Yukarıdaki tabloda 2000 yılına ait kâr‘ı veren D5 hücresindeki formül aşağıdakilerden hangisidir?
A
B5-C5
B
=B5-C5
C
=Topla(B5*C5)
D
=Topla(B5/C5)
Soru 12
Excel'de B1,B2,B3 ile E4,E5,E6,E7 hücrelerindeki sayıların ortalamasını bulan formül aşağıdakilerden hangisidir?
A
=ORTALAMA(B1:B3:E4:E7)
B
=ORTALAMA(B1:B3;E4:E7)
C
=ORTALAMA(B1;E7)
D
=(B1:E7)/2
Soru 13
Excel çalışma kitabında yukarıdaki düğmelerin doğru sıralanışı hangi seçenekte doğru olarak verilmiştir?
A
Hücre stilleri – Hücre sil – Hücre ekle – Biçim
B
Hücre stilleri – Hücre ekle – Hücre sil – Biçim
C
Hücre Sil – Hücre ekle – Hücre stilleri – Biçim
D
Biçim – Hücre ekle – Hücre sil – Hücre stilleri
Soru 14
Yukarıdaki tabloya göre aylık ortalama gideri veren formül aşağıdakilerden hangisidir?
A
=ortalama(C2:C5)
B
=ortalama(C2;C5
C
=ortalama(B2:B5)
D
=ortalama(B2;B5)
Soru 15
=ORTALAMA(A1:A3;A5) formülü hangi hücrelerin ortalamasını alır?
A
A1;A3;A4;A5
B
A1;A2;A3;A5
C
A1;A2;A3;A4;A5
D
A1;A3;A5
Soru 16
Aşağıdakilerden hangisi hücreye girilen sayıyı tarih biçimine dönüştürür?
A
Giriş – Hücreler– Biçim – Hücreleri biçimlendir – Saat
B
Giriş – Hücreler– Biçim – Hücreleri biçimlendir – Finansal
C
Giriş – Hücreler– Biçim – Hücreleri biçimlendir – Bilimsel
D
Giriş – Hücreler– Biçim – Hücreleri biçimlendir – Tarih
Soru 17
Excel'de A1'den D1'e kadar olan sayıların toplamını bulan formül aşağıdakilerden hangisidir?
A
=A1+C1+D1
B
=TOPLA(A1+D1)
C
=TOPLA(A1:D1)
D
TOPLA(A1:D1)
Soru 18
Excel çalışma sayfasına bir veri tablosunun bir hücre içine mini grafiği hangi yöntemle eklenir?
A
Ekle – Grafikler
B
Ekle – Veri tablosu – Mini grafik oluştur
C
Giriş – Mini grafik ekle
D
Ekle – Mini grafikler
Soru 19
Yukarıdaki Excel tablosunda en yüksek notu aşağıdaki formüllerden hangisi verir?
A
=Min(B2:B6)
B
=Mak(B2;B6)
C
=Mak(B2:B6)
D
=Topla(B2:B6)
Soru 20
Bir metni yukarıdan aşağıya dikey bir şekilde yazdırmak için hangi yol izlenir?
A
Giriş – Hücereler sekmesi – Biçim – Hücreleri biçimlendir – Hizalama - Hizalama
B
Giriş – Hücereler sekmesi – Biçim – Hücreleri biçimlendir – Hizalama – Metin denetimi
C
Giriş – Hücereler sekmesi – Biçim – Hücreleri biçimlendir – Hizalama – Metin hizalama
D
Giriş – Hücereler sekmesi – Biçim – Hücreleri biçimlendir – Sayı
Sınavı tamamlamak için butona tıklayınız, yanlışlarınız gösterilecektir. Sonuçları al.
20 tamamladınız.
Liste
Geri dön
Tamamlananlar işaretlendi.
12345
678910
1112131415
1617181920
Son
Geri dön

BİR YORUM YAZIN

This site uses Akismet to reduce spam. Learn how your comment data is processed.

ZİYARETÇİ YORUMLARI - 0 YORUM

Henüz yorum yapılmamış.

Bilisimizle.com - Bilişim Teknolojileri, Yazılım, Donanım, Elektronik, Eğitim Videoları, Deneme Sınavları, Öğretmen Evrak, Ders Notları, Kodlama... | 2016-2020