Bilişim İzle | Bilişim Teknolojileri Sitesi

Paket Programlar Deneme Sınavı-16

08.05.2018
358
Paket Programlar Deneme Sınavı-16

Paket Programlar Deneme Sınavı-16, Ofis Programları Deneme Sınavı-16

  • Microsoft Excel (Elektronik Tablolama) Test Soruları

Test soruları ile kendinizi deneyebilir sınav başarınızı arttırabilirsiniz. Paket Programlar Sınav Soruları (Deneme Sınavı 16) – Online test deneme sınavı.

Paket Programlar Deneme Sınavı-16

Toplam soru sayısı: %%TOTAL%% Doğru sayısı: %%SCORE%% Yanlış Sayısı: %%WRONG_ANSWERS%%
Yanıtlarınız aşağıdaki gibidir.
Soru 1
=EĞER(A2>40;A2;B2) ifadesinin sonucu A2 değerinin 50 olması durumunda ne olur?
A
A2
B
A2+B2
C
A2*B2
D
B2
Soru 2
Veri– Veri araçları – Metni sütunlara dönüştür düğmesinin görevi nedir?
A
Birden fazla hücredeki metinleri tek bir hücrede birleştirir
B
Hücre içindeki formülleri düzenlemek için kullanılır
C
Hücre içindeki metni tablo içine yerleştirir
D
Bir hücre içindeki metni birden fazla hücreye dağıtır
Soru 3
C8 hücresini sabit hücre olarak ifade eden seçenek aşağıdakilerden hangisidir?
A
*8*c
B
$8$c
C
$c$8
D
*c*8
Soru 4
=B4+B5+B6+B7 işleminin eşdeğeri aşağıdakilerden hangisidir?
A
=TOPLA(B4;B7)
B
=TOPLA(B4+B7)
C
=TOPLA(B4,B7)
D
=TOPLA(B4:B7)
Soru 5
Yukarıdaki Excel tablosunda en yüksek notu aşağıdaki formüllerden hangisi verir?
A
=MİN(B2:B6)
B
=MAK(B2;B6)
C
=TOPLA(B2:B6)
D
=MAK(B2:B6)
Soru 6
Yukarıdaki tabloda notların ortalamasını veren formül aşağıdakilerden hangisidir?
A
=ORTALAMA(B2;B4)
B
=ORTALA(B2:B4)
C
=ORTALAMA(B2:B4)
D
=ORTALA(B2;B4)
Soru 7
Yandaki Şekil Excel ‘de neyi gösterir?
A
Excel’de yapılmış bir tabloya ait sıra numaralarını
B
Çalışma sayfasındaki Sütun Başlıklarını
C
Çalışma Sayfasını
D
Çalışma Sayfasındaki Satır Başlıklarını
Soru 8
Yukarıdaki tabloda öğrenci sayısını bulan formül aşağıdakilerden hangisidir?
A
=EĞERSAY(A2:A6)
B
=BAĞ_DEĞ_SAY(A2:A6)
C
=EĞERSAY(A2:A6;”Öğrenci Sayısı”)
D
=BAĞ_DEĞ_DOLU_SAY(A2:A6)
Soru 9
Aşağıdakilerden klavye tuşlarından hangisi Microsoft Excel programında kopyala işlemi ile panoya alınan bilgiyi istenilen hücreye yapıştırmak için kullanılır.
A
Tab
B
Ctrl
C
Enter
D
Boşluk
Soru 10
Yukarıdaki tabloda 1999 ve 2000 yıllarına ait kârların toplamını veren formül hangisidir?
A
=Topla(D2:D5)
B
=B4+C5
C
=(B4-C4)+(B5-C5)
D
=Topla(B4:C5)
Soru 11
Excel çalışma sayfasında Üs almak işlemi için kullanılan işaret aşağıdakilerden hangisidir?
A
^
B
:
C
*
D
+
Soru 12
Aşağıdaki menü sekmelerinden hangisi Microsoft Excel çalışma sayfasının menü sekmelerinden değildir?
A
Giriş
B
Postalar
C
Formüller
D
Ekle
Soru 13
Excel çalışma sayfasında Çarpma işlemi için kullanılan işaret aşağıdakilerden hangisidir?
A
*
B
+
C
:
D
/
Soru 14
Dosyasının B15 hücresinde yazılı olan =TOPLA(A5:B10) alanındaki işlevi C15 hücresine kopyaladığımızda işlevin yeni şekli aşağıdakilerden hangisi olur?
A
İşlev =TOPLA(C10:C15) olarak değişir
B
Hiçbir değişiklik olmaz işlev =TOPLA(A5:B10) olarak kalır
C
İşlev =TOPLA(B5:C10) olarak değişir
D
İşlev =TOPLA(C5:C10) olarak değişir
Soru 15
Yukarıdaki tabloda 1999 ve 2000 yıllarına ait kârların toplamını veren formül hangisidir?
A
=B4+C5
B
=Topla(D2:D5)
C
=(B4-C4)+(B5-C5)
D
=Topla(B4:C5)
Soru 16
  Yukarıdaki açıklama ekleme – silme düzenleme gibi açıklama seçeneklere hangi menü sekmesinden ulaşabiliriz?
A
Giriş menü sekmesi
B
Formüller menü sekmesi
C
Veri menü sekmesi
D
Gözden Geçir menü sekmesi
Soru 17
Excel çalışma sayfasında Bölme işlemi için kullanılan işaret aşağıdakilerden hangisidir?
A
/
B
:
C
^
D
\
Soru 18
Yukarıdaki tabloya göre Notu 70 den küçük olan öğrenci sayısını bulan formül aşağıdakilerden hangisidir?
A
=EĞERSAY(B2:B6;”>=70”)
B
=EĞERSAY(B2:B6;”<70”)
C
=EĞERSAY(B2:B6;”>70”)
D
=EĞERSAY(B2:B6;”<=70”)
Soru 19
Yukarıdaki düğmenin görevi nedir?
A
Belge içindeki grafiğin tam ekranda görünmesini sağlar
B
Belgeyi normal görnümünde görüntüler
C
Belgeyi basılı kâğıtta görüneceği şeklde görmemizi sağlar
D
Belgenin menü sekmelerini kaldırarak belgeyi tam ekran modunda gösterir
Soru 20
Excel çalışma sayfasında E6 hücresindeki sayıdan E4 hücresinde bulunan sayıyı çıkartıp sonucu ikiye bölen formül aşağıdakilerden hangisidir?
A
=(E6:E4)/2
B
=(E6-E4):2
C
=E6-E4/2
D
=(E6-E4)/2
Sınavı tamamlamak için butona tıklayınız, yanlışlarınız gösterilecektir. Sonuçları al.
20 tamamladınız.
Liste
Geri dön
Tamamlananlar işaretlendi.
12345
678910
1112131415
1617181920
Son
Geri dön

BİR YORUM YAZIN

This site uses Akismet to reduce spam. Learn how your comment data is processed.

ZİYARETÇİ YORUMLARI - 0 YORUM

Henüz yorum yapılmamış.

Bilisimizle.com - Bilişim Teknolojileri, Yazılım, Kodlama, Donanım, Elektronik, Eğitim Videoları, Deneme Sınavları, Öğretmen Evrak, Ders Notları... | 2016-2021