Bilişim İzle | Bilişim Teknolojileri Sitesi

Paket Programlar Deneme Sınavı-17

08.05.2018
807
Paket Programlar Deneme Sınavı-17

Paket Programlar Deneme Sınavı-17, Ofis Programları Deneme Sınavı-17

  • Microsoft Excel (Elektronik Tablolama) Test Soruları

Test soruları ile kendinizi deneyebilir sınav başarınızı arttırabilirsiniz. Paket Programlar Sınav Soruları (Deneme Sınavı 17) – Online test deneme sınavı.

Paket Programlar Deneme Sınavı-17

Toplam soru sayısı: %%TOTAL%% Doğru sayısı: %%SCORE%% Yanlış Sayısı: %%WRONG_ANSWERS%%
Yanıtlarınız aşağıdaki gibidir.
Soru 1
=ORTALAMA(C1:C5) fonksiyonunun işlevi nedir?
A
C1 den C5’e kadar olan hücrelerin ortalamasını alır
B
C5 hücresindeki sayıyı ortalar
C
C1 ve C5 hücrelerinin ortalamasını alır
D
C1 hücresindeki sayıyı ortalar
Soru 2
C5 hücresine yazılan =A5+B8 formülünü D10 hücresine kopyaladığımızda formülümüzün yeni şekli nasıl olur?
A
=B5+C8
B
=A5+B8
C
=B10+C13
D
=A10+B13
Soru 3
Yeni bir Microsoft Excel çalışma kitabı açmak için izlenmesi gereken yöntem aşağıdaki seçeneklerin hangisinde doğru olarak verilmiştir?
A
Dosya – Yeni – Var olandan yeni
B
Dosya – Yeni – Boş çalışma kitabı
C
Dosya – Yeni – Örnek şablonlar
D
Dosya – Yeni – Son şablonlar
Soru 4
Çalıma sayfasını şifreli olarak kaydetmek için hangi yöntem izlenmelidir?
A
Dosya – Kaydet – Araçlar – Genel seçenekler
B
Dosya – Kaydet – Araçlar – Web seçenekleri
C
Dosya – Kaydet – Araçlar – Resimleri sıkıştır
D
Dosya – Kaydet – Araçlar – Kaydetme seçenekleri
Soru 5
Belli bir koşul doğrultusunda hücredeki verilere biçim ayarı veren işlev aşağıdakilerden hangisidir?
A
Giriş – Stiller – Koşullu biçimlendirme
B
Giriş – Stiller – Tablo olarak biçimlendir
C
Giriş – Stiller – Hücre stilleri
D
Giriş – Stiller – Sırala ve filtre uygula
Soru 6
A2 hücresine yazılan öğrenci notunun yuvarlandığında 50 ve üzerinde olması durumunda “GEÇTİ” diğer durumlarda “KALDI” yazmasını sağlayan işlev hangi seçenekte doğru olarak verilmiştir.
A
=EĞER(VE(A2>=50;”GEÇTİ”;”KALDI”))
B
=EĞER(YUVARLA(A2>=50;0);”GEÇTİ”;”KALDI”)
C
=EĞER(A2>=50;”GEÇTİ”;”KALDI”)
D
=YUVARLA(EĞER(A2>=50;”GEÇTİ”;”KALDI”);0)
Soru 7
EĞERSAY(B1:B10; “BAŞARILI”)formülünün açıklaması hangi seçenekte doğru olarak verilmiştir?
A
B1, B10 hücre aralığındaki öğrencilerin sayısını verir
B
B1 ve B10 hücrelerindeki BAŞARILI olan öğrencilerin sayısını verir
C
B1'den B10 hücrelerine BAŞARILI yazar
D
B1, B10 hücre aralığındaki BAŞARILI olan öğrencilerin sayısını verir
Soru 8
Excel çalışma sayfasında hücreye yazılan bir rakamı Euro (€) nasıl hangi yol tanımlaması ile çevirebiliriz?
A
Giriş – Sayı – Virgül stili
B
Giriş – Sayı – Yüzde stili
C
Giriş – Sayı – Finansal sayı biçimi
D
Giriş – Sayı – Tarih
Soru 9
B2 hücresine girilen =EĞER(A1>0;”Pozitif”;EĞER(A1=0;“Sıfır”;“Negatif”)) formülü doğrultusunda A1 hücresine -20 değeri girildiğinde formülün sonucunda B2 hücresinde ne yazar?
A
Formül hatalı olduğu için sonuç çıkmaz
B
Pozitif
C
Sıfır
D
Negatif
Soru 10
Yukarıdaki kenarlık ayarlama penceresine aşağıdaki seçeneklerin hangisi ile ulaşabiliriz?
A
Farenin sağ tuş menüsü – Hücreleri biçimlendir – Kenarlık
B
Farenin sağ tuş menüsü – Hücreleri biçimlendir – Sayı
C
Farenin sağ tuş menüsü – Hücreleri biçimlendir –Yazı Tipi
D
Farenin sağ tuş menüsü – Hücreleri biçimlendir – Hizalama
Soru 11
=EĞER(YADA(A2>50;B2>50);“BAŞARILI”;“BAŞARISIZ”) formülünde A2 hücresinde 50, B2 Hücresinde 40 rakamları girildiğinde sonuç hücresinde formül sonucu ne olur?
A
A2>50
B
Formül eksik olduğu için hata verir
C
BAŞARISIZ
D
BAŞARILI
Soru 12
Sayfa sekmelerinde bulunan yukarıdaki düğmenin görevi Microsoft Excelde görevi nedir?
A
Excel çalışma sayfasının adını değiştir
B
Excel Çalışma sayfasını gizle
C
Excel Çalışma sayfasını biçimlendir
D
Yeni çalışma sayfası aç
Soru 13
Yukarıdaki metin yönlendirme penceresine aşağıdaki seçeneklerin hangisi ile ulaşabiliriz?
A
Farenin sağ tuş menüsü – Hücreleri biçimlendir – Sayı
B
Farenin sağ tuş menüsü – Hücreleri biçimlendir – Hizalama
C
Farenin sağ tuş menüsü – Hücreleri biçimlendir –Yazı Tipi
D
Farenin sağ tuş menüsü – Hücreleri biçimlendir – Kenarlık
Soru 14
Aşağıdakilerden hangisi hücrenin içini dolgu ile doldurur?
A
Biçim – Hücreler – Yazı Tipi
B
Hücre-Sağ Tuş – HücreleriBiçimlendir – Kenarlık
C
Hücre-Sağ Tuş –HücreleriBiçimlendir – Dolgu
D
Biçim – Hücreler– Hizalama
Soru 15
=EĞER(VE(A2>50;B2>50);“BAŞARILI”;“BAŞARISIZ”) formülünde A2 hücresinde 50, B2 Hücresinde 40 rakamları girildiğinde sonuç hücresinde formül sonucu ne olur?
A
A2 hücresi ile B2 hücresini toplar Sonuç 90 olur
B
Başarılı
C
Formül eksik olduğu için hata verir
D
Başarısız
Soru 16
=B4+B5+B6+B7 işleminin eşdeğeri aşağıdakilerden hangisi değildir?
A
=Topla(B4;B7)
B
=Topla(B4;B5;B6;B7)
C
=Topla(B4;B5)+Topla(B6;B7)
D
=Topla(B4:B7)
Soru 17
B2 hücresine girilen =EĞER(A1>0;”Pozitif”;EĞER(A1=0;“Sıfır”;“Negatif”)) formülü doğrultusunda A1 hücresine 50 değeri girildiğinde formülün sonucunda B2 hücresinde ne yazar?
A
Negatif
B
Sıfır
C
Pozitif
D
Formül hatalı olduğu için sonuç çıkmaz
Soru 18
C5 Hücresinde personelin maaşı bulunmaktadır. Personel maaşına %15 prim verilerek personelin maaşını hesaplayan formül aşağıdaki seçeneklerin hangisinde doğru olarak verilmiştir?
A
=C5+C5*15%
B
=C5
C
=C5+15%
D
=C5*15%
Soru 19
Yukarıdaki sayfa görüntüsü doğrultusunda hücre kulpu üzerine gelinip aşağı doğru çekildiğinde gerçekleşen işlem nedir?
A
Kesme
B
Bloklama
C
Formül Kopyalama
D
Taşıma
Soru 20
=EĞER(A2>B2;A2-B2;A2+B2) ifadesinde A2 hücresine 50, B2 hücresine 30 rakamları yazıldığında formülünün sonucu ne olur?
A
30
B
20
C
80
D
-20
Sınavı tamamlamak için butona tıklayınız, yanlışlarınız gösterilecektir. Sonuçları al.
20 tamamladınız.
Liste
Geri dön
Tamamlananlar işaretlendi.
12345
678910
1112131415
1617181920
Son
Geri dön

BİR YORUM YAZIN

This site uses Akismet to reduce spam. Learn how your comment data is processed.

ZİYARETÇİ YORUMLARI - 0 YORUM

Henüz yorum yapılmamış.

Bilisimizle.com - Bilişim Teknolojileri, Yazılım, Kodlama, Donanım, Elektronik, Eğitim Videoları, Deneme Sınavları, Öğretmen Evrak, Ders Notları... | 2016-2022