Bilişim İzle | Bilişim Teknolojileri Sitesi

Paket Programlar Deneme Sınavı-17

08.05.2018
4
Paket Programlar Deneme Sınavı-17

Paket Programlar Deneme Sınavı-17, Ofis Programları Deneme Sınavı-17

  • Microsoft Excel (Elektronik Tablolama) Test Soruları

Test soruları ile kendinizi deneyebilir sınav başarınızı arttırabilirsiniz. Paket Programlar Sınav Soruları (Deneme Sınavı 17) – Online test deneme sınavı.

Paket Programlar Deneme Sınavı-17

Toplam soru sayısı: %%TOTAL%% Doğru sayısı: %%SCORE%% Yanlış Sayısı: %%WRONG_ANSWERS%%
Yanıtlarınız aşağıdaki gibidir.
Soru 1
=EĞER(VE(A2>50;B2>50);“BAŞARILI”;“BAŞARISIZ”) formülünde A2 hücresinde 50, B2 Hücresinde 40 rakamları girildiğinde sonuç hücresinde formül sonucu ne olur?
A
Başarısız
B
A2 hücresi ile B2 hücresini toplar Sonuç 90 olur
C
Başarılı
D
Formül eksik olduğu için hata verir
Soru 2
Yukarıdaki metin yönlendirme penceresine aşağıdaki seçeneklerin hangisi ile ulaşabiliriz?
A
Farenin sağ tuş menüsü – Hücreleri biçimlendir – Sayı
B
Farenin sağ tuş menüsü – Hücreleri biçimlendir – Kenarlık
C
Farenin sağ tuş menüsü – Hücreleri biçimlendir –Yazı Tipi
D
Farenin sağ tuş menüsü – Hücreleri biçimlendir – Hizalama
Soru 3
EĞERSAY(B1:B10; “BAŞARILI”)formülünün açıklaması hangi seçenekte doğru olarak verilmiştir?
A
B1'den B10 hücrelerine BAŞARILI yazar
B
B1, B10 hücre aralığındaki öğrencilerin sayısını verir
C
B1 ve B10 hücrelerindeki BAŞARILI olan öğrencilerin sayısını verir
D
B1, B10 hücre aralığındaki BAŞARILI olan öğrencilerin sayısını verir
Soru 4
B2 hücresine girilen =EĞER(A1>0;”Pozitif”;EĞER(A1=0;“Sıfır”;“Negatif”)) formülü doğrultusunda A1 hücresine 50 değeri girildiğinde formülün sonucunda B2 hücresinde ne yazar?
A
Negatif
B
Formül hatalı olduğu için sonuç çıkmaz
C
Sıfır
D
Pozitif
Soru 5
C5 hücresine yazılan =A5+B8 formülünü D10 hücresine kopyaladığımızda formülümüzün yeni şekli nasıl olur?
A
=B5+C8
B
=B10+C13
C
=A5+B8
D
=A10+B13
Soru 6
Yeni bir Microsoft Excel çalışma kitabı açmak için izlenmesi gereken yöntem aşağıdaki seçeneklerin hangisinde doğru olarak verilmiştir?
A
Dosya – Yeni – Boş çalışma kitabı
B
Dosya – Yeni – Örnek şablonlar
C
Dosya – Yeni – Son şablonlar
D
Dosya – Yeni – Var olandan yeni
Soru 7
Belli bir koşul doğrultusunda hücredeki verilere biçim ayarı veren işlev aşağıdakilerden hangisidir?
A
Giriş – Stiller – Koşullu biçimlendirme
B
Giriş – Stiller – Tablo olarak biçimlendir
C
Giriş – Stiller – Hücre stilleri
D
Giriş – Stiller – Sırala ve filtre uygula
Soru 8
Excel çalışma sayfasında hücreye yazılan bir rakamı Euro (€) nasıl hangi yol tanımlaması ile çevirebiliriz?
A
Giriş – Sayı – Tarih
B
Giriş – Sayı – Yüzde stili
C
Giriş – Sayı – Virgül stili
D
Giriş – Sayı – Finansal sayı biçimi
Soru 9
C5 Hücresinde personelin maaşı bulunmaktadır. Personel maaşına %15 prim verilerek personelin maaşını hesaplayan formül aşağıdaki seçeneklerin hangisinde doğru olarak verilmiştir?
A
=C5*15%
B
=C5+15%
C
=C5
D
=C5+C5*15%
Soru 10
=EĞER(A2>B2;A2-B2;A2+B2) ifadesinde A2 hücresine 50, B2 hücresine 30 rakamları yazıldığında formülünün sonucu ne olur?
A
-20
B
80
C
20
D
30
Soru 11
Aşağıdakilerden hangisi hücrenin içini dolgu ile doldurur?
A
Biçim – Hücreler – Yazı Tipi
B
Hücre-Sağ Tuş – HücreleriBiçimlendir – Kenarlık
C
Biçim – Hücreler– Hizalama
D
Hücre-Sağ Tuş –HücreleriBiçimlendir – Dolgu
Soru 12
=B4+B5+B6+B7 işleminin eşdeğeri aşağıdakilerden hangisi değildir?
A
=Topla(B4:B7)
B
=Topla(B4;B7)
C
=Topla(B4;B5;B6;B7)
D
=Topla(B4;B5)+Topla(B6;B7)
Soru 13
=ORTALAMA(C1:C5) fonksiyonunun işlevi nedir?
A
C1 ve C5 hücrelerinin ortalamasını alır
B
C1 hücresindeki sayıyı ortalar
C
C5 hücresindeki sayıyı ortalar
D
C1 den C5’e kadar olan hücrelerin ortalamasını alır
Soru 14
Çalıma sayfasını şifreli olarak kaydetmek için hangi yöntem izlenmelidir?
A
Dosya – Kaydet – Araçlar – Genel seçenekler
B
Dosya – Kaydet – Araçlar – Kaydetme seçenekleri
C
Dosya – Kaydet – Araçlar – Web seçenekleri
D
Dosya – Kaydet – Araçlar – Resimleri sıkıştır
Soru 15
=EĞER(YADA(A2>50;B2>50);“BAŞARILI”;“BAŞARISIZ”) formülünde A2 hücresinde 50, B2 Hücresinde 40 rakamları girildiğinde sonuç hücresinde formül sonucu ne olur?
A
Formül eksik olduğu için hata verir
B
A2>50
C
BAŞARILI
D
BAŞARISIZ
Soru 16
A2 hücresine yazılan öğrenci notunun yuvarlandığında 50 ve üzerinde olması durumunda “GEÇTİ” diğer durumlarda “KALDI” yazmasını sağlayan işlev hangi seçenekte doğru olarak verilmiştir.
A
=EĞER(A2>=50;”GEÇTİ”;”KALDI”)
B
=YUVARLA(EĞER(A2>=50;”GEÇTİ”;”KALDI”);0)
C
=EĞER(YUVARLA(A2>=50;0);”GEÇTİ”;”KALDI”)
D
=EĞER(VE(A2>=50;”GEÇTİ”;”KALDI”))
Soru 17
Yukarıdaki kenarlık ayarlama penceresine aşağıdaki seçeneklerin hangisi ile ulaşabiliriz?
A
Farenin sağ tuş menüsü – Hücreleri biçimlendir – Sayı
B
Farenin sağ tuş menüsü – Hücreleri biçimlendir – Kenarlık
C
Farenin sağ tuş menüsü – Hücreleri biçimlendir –Yazı Tipi
D
Farenin sağ tuş menüsü – Hücreleri biçimlendir – Hizalama
Soru 18
Sayfa sekmelerinde bulunan yukarıdaki düğmenin görevi Microsoft Excelde görevi nedir?
A
Excel Çalışma sayfasını biçimlendir
B
Excel Çalışma sayfasını gizle
C
Excel çalışma sayfasının adını değiştir
D
Yeni çalışma sayfası aç
Soru 19
Yukarıdaki sayfa görüntüsü doğrultusunda hücre kulpu üzerine gelinip aşağı doğru çekildiğinde gerçekleşen işlem nedir?
A
Taşıma
B
Kesme
C
Formül Kopyalama
D
Bloklama
Soru 20
B2 hücresine girilen =EĞER(A1>0;”Pozitif”;EĞER(A1=0;“Sıfır”;“Negatif”)) formülü doğrultusunda A1 hücresine -20 değeri girildiğinde formülün sonucunda B2 hücresinde ne yazar?
A
Negatif
B
Sıfır
C
Pozitif
D
Formül hatalı olduğu için sonuç çıkmaz
Sınavı tamamlamak için butona tıklayınız, yanlışlarınız gösterilecektir. Sonuçları al.
20 tamamladınız.
Liste
Geri dön
Tamamlananlar işaretlendi.
12345
678910
1112131415
1617181920
Son
Geri dön

BİR YORUM YAZIN

This site uses Akismet to reduce spam. Learn how your comment data is processed.

ZİYARETÇİ YORUMLARI - 0 YORUM

Henüz yorum yapılmamış.

Bilisimizle.com - Bilişim Teknolojileri, Yazılım, Donanım, Elektronik, Eğitim Videoları, Deneme Sınavları, Öğretmen Evrak, Ders Notları, Kodlama... | 2016-2020