Bilişim İzle | Bilişim Teknolojileri Sitesi

Paket Programlar Deneme Sınavı-17

08.05.2018
297
Paket Programlar Deneme Sınavı-17

Paket Programlar Deneme Sınavı-17, Ofis Programları Deneme Sınavı-17

  • Microsoft Excel (Elektronik Tablolama) Test Soruları

Test soruları ile kendinizi deneyebilir sınav başarınızı arttırabilirsiniz. Paket Programlar Sınav Soruları (Deneme Sınavı 17) – Online test deneme sınavı.

Paket Programlar Deneme Sınavı-17

Toplam soru sayısı: %%TOTAL%% Doğru sayısı: %%SCORE%% Yanlış Sayısı: %%WRONG_ANSWERS%%
Yanıtlarınız aşağıdaki gibidir.
Soru 1
Yukarıdaki metin yönlendirme penceresine aşağıdaki seçeneklerin hangisi ile ulaşabiliriz?
A
Farenin sağ tuş menüsü – Hücreleri biçimlendir –Yazı Tipi
B
Farenin sağ tuş menüsü – Hücreleri biçimlendir – Kenarlık
C
Farenin sağ tuş menüsü – Hücreleri biçimlendir – Hizalama
D
Farenin sağ tuş menüsü – Hücreleri biçimlendir – Sayı
Soru 2
B2 hücresine girilen =EĞER(A1>0;”Pozitif”;EĞER(A1=0;“Sıfır”;“Negatif”)) formülü doğrultusunda A1 hücresine -20 değeri girildiğinde formülün sonucunda B2 hücresinde ne yazar?
A
Sıfır
B
Pozitif
C
Formül hatalı olduğu için sonuç çıkmaz
D
Negatif
Soru 3
A2 hücresine yazılan öğrenci notunun yuvarlandığında 50 ve üzerinde olması durumunda “GEÇTİ” diğer durumlarda “KALDI” yazmasını sağlayan işlev hangi seçenekte doğru olarak verilmiştir.
A
=YUVARLA(EĞER(A2>=50;”GEÇTİ”;”KALDI”);0)
B
=EĞER(VE(A2>=50;”GEÇTİ”;”KALDI”))
C
=EĞER(YUVARLA(A2>=50;0);”GEÇTİ”;”KALDI”)
D
=EĞER(A2>=50;”GEÇTİ”;”KALDI”)
Soru 4
Sayfa sekmelerinde bulunan yukarıdaki düğmenin görevi Microsoft Excelde görevi nedir?
A
Excel Çalışma sayfasını gizle
B
Excel çalışma sayfasının adını değiştir
C
Excel Çalışma sayfasını biçimlendir
D
Yeni çalışma sayfası aç
Soru 5
Yukarıdaki sayfa görüntüsü doğrultusunda hücre kulpu üzerine gelinip aşağı doğru çekildiğinde gerçekleşen işlem nedir?
A
Kesme
B
Taşıma
C
Formül Kopyalama
D
Bloklama
Soru 6
=ORTALAMA(C1:C5) fonksiyonunun işlevi nedir?
A
C1 ve C5 hücrelerinin ortalamasını alır
B
C5 hücresindeki sayıyı ortalar
C
C1 den C5’e kadar olan hücrelerin ortalamasını alır
D
C1 hücresindeki sayıyı ortalar
Soru 7
EĞERSAY(B1:B10; “BAŞARILI”)formülünün açıklaması hangi seçenekte doğru olarak verilmiştir?
A
B1, B10 hücre aralığındaki öğrencilerin sayısını verir
B
B1'den B10 hücrelerine BAŞARILI yazar
C
B1, B10 hücre aralığındaki BAŞARILI olan öğrencilerin sayısını verir
D
B1 ve B10 hücrelerindeki BAŞARILI olan öğrencilerin sayısını verir
Soru 8
=EĞER(YADA(A2>50;B2>50);“BAŞARILI”;“BAŞARISIZ”) formülünde A2 hücresinde 50, B2 Hücresinde 40 rakamları girildiğinde sonuç hücresinde formül sonucu ne olur?
A
BAŞARISIZ
B
BAŞARILI
C
Formül eksik olduğu için hata verir
D
A2>50
Soru 9
=EĞER(VE(A2>50;B2>50);“BAŞARILI”;“BAŞARISIZ”) formülünde A2 hücresinde 50, B2 Hücresinde 40 rakamları girildiğinde sonuç hücresinde formül sonucu ne olur?
A
Başarılı
B
A2 hücresi ile B2 hücresini toplar Sonuç 90 olur
C
Başarısız
D
Formül eksik olduğu için hata verir
Soru 10
C5 Hücresinde personelin maaşı bulunmaktadır. Personel maaşına %15 prim verilerek personelin maaşını hesaplayan formül aşağıdaki seçeneklerin hangisinde doğru olarak verilmiştir?
A
=C5
B
=C5*15%
C
=C5+15%
D
=C5+C5*15%
Soru 11
C5 hücresine yazılan =A5+B8 formülünü D10 hücresine kopyaladığımızda formülümüzün yeni şekli nasıl olur?
A
=A10+B13
B
=B10+C13
C
=A5+B8
D
=B5+C8
Soru 12
Çalıma sayfasını şifreli olarak kaydetmek için hangi yöntem izlenmelidir?
A
Dosya – Kaydet – Araçlar – Web seçenekleri
B
Dosya – Kaydet – Araçlar – Kaydetme seçenekleri
C
Dosya – Kaydet – Araçlar – Genel seçenekler
D
Dosya – Kaydet – Araçlar – Resimleri sıkıştır
Soru 13
=B4+B5+B6+B7 işleminin eşdeğeri aşağıdakilerden hangisi değildir?
A
=Topla(B4:B7)
B
=Topla(B4;B7)
C
=Topla(B4;B5)+Topla(B6;B7)
D
=Topla(B4;B5;B6;B7)
Soru 14
Belli bir koşul doğrultusunda hücredeki verilere biçim ayarı veren işlev aşağıdakilerden hangisidir?
A
Giriş – Stiller – Hücre stilleri
B
Giriş – Stiller – Koşullu biçimlendirme
C
Giriş – Stiller – Tablo olarak biçimlendir
D
Giriş – Stiller – Sırala ve filtre uygula
Soru 15
Aşağıdakilerden hangisi hücrenin içini dolgu ile doldurur?
A
Hücre-Sağ Tuş – HücreleriBiçimlendir – Kenarlık
B
Hücre-Sağ Tuş –HücreleriBiçimlendir – Dolgu
C
Biçim – Hücreler – Yazı Tipi
D
Biçim – Hücreler– Hizalama
Soru 16
Yukarıdaki kenarlık ayarlama penceresine aşağıdaki seçeneklerin hangisi ile ulaşabiliriz?
A
Farenin sağ tuş menüsü – Hücreleri biçimlendir – Sayı
B
Farenin sağ tuş menüsü – Hücreleri biçimlendir – Kenarlık
C
Farenin sağ tuş menüsü – Hücreleri biçimlendir – Hizalama
D
Farenin sağ tuş menüsü – Hücreleri biçimlendir –Yazı Tipi
Soru 17
Yeni bir Microsoft Excel çalışma kitabı açmak için izlenmesi gereken yöntem aşağıdaki seçeneklerin hangisinde doğru olarak verilmiştir?
A
Dosya – Yeni – Son şablonlar
B
Dosya – Yeni – Var olandan yeni
C
Dosya – Yeni – Boş çalışma kitabı
D
Dosya – Yeni – Örnek şablonlar
Soru 18
Excel çalışma sayfasında hücreye yazılan bir rakamı Euro (€) nasıl hangi yol tanımlaması ile çevirebiliriz?
A
Giriş – Sayı – Virgül stili
B
Giriş – Sayı – Finansal sayı biçimi
C
Giriş – Sayı – Yüzde stili
D
Giriş – Sayı – Tarih
Soru 19
=EĞER(A2>B2;A2-B2;A2+B2) ifadesinde A2 hücresine 50, B2 hücresine 30 rakamları yazıldığında formülünün sonucu ne olur?
A
-20
B
20
C
30
D
80
Soru 20
B2 hücresine girilen =EĞER(A1>0;”Pozitif”;EĞER(A1=0;“Sıfır”;“Negatif”)) formülü doğrultusunda A1 hücresine 50 değeri girildiğinde formülün sonucunda B2 hücresinde ne yazar?
A
Pozitif
B
Sıfır
C
Formül hatalı olduğu için sonuç çıkmaz
D
Negatif
Sınavı tamamlamak için butona tıklayınız, yanlışlarınız gösterilecektir. Sonuçları al.
20 tamamladınız.
Liste
Geri dön
Tamamlananlar işaretlendi.
12345
678910
1112131415
1617181920
Son
Geri dön

BİR YORUM YAZIN

This site uses Akismet to reduce spam. Learn how your comment data is processed.

ZİYARETÇİ YORUMLARI - 0 YORUM

Henüz yorum yapılmamış.