Bilişim İzle | Bilişim Teknolojileri Sitesi

Paket Programlar Deneme Sınavı-17

08.05.2018
273
Paket Programlar Deneme Sınavı-17

Paket Programlar Deneme Sınavı-17, Ofis Programları Deneme Sınavı-17

  • Microsoft Excel (Elektronik Tablolama) Test Soruları

Test soruları ile kendinizi deneyebilir sınav başarınızı arttırabilirsiniz. Paket Programlar Sınav Soruları (Deneme Sınavı 17) – Online test deneme sınavı.

Paket Programlar Deneme Sınavı-17

Toplam soru sayısı: %%TOTAL%% Doğru sayısı: %%SCORE%% Yanlış Sayısı: %%WRONG_ANSWERS%%
Yanıtlarınız aşağıdaki gibidir.
Soru 1
=EĞER(A2>B2;A2-B2;A2+B2) ifadesinde A2 hücresine 50, B2 hücresine 30 rakamları yazıldığında formülünün sonucu ne olur?
A
20
B
30
C
-20
D
80
Soru 2
B2 hücresine girilen =EĞER(A1>0;”Pozitif”;EĞER(A1=0;“Sıfır”;“Negatif”)) formülü doğrultusunda A1 hücresine 50 değeri girildiğinde formülün sonucunda B2 hücresinde ne yazar?
A
Sıfır
B
Pozitif
C
Formül hatalı olduğu için sonuç çıkmaz
D
Negatif
Soru 3
Aşağıdakilerden hangisi hücrenin içini dolgu ile doldurur?
A
Biçim – Hücreler – Yazı Tipi
B
Biçim – Hücreler– Hizalama
C
Hücre-Sağ Tuş –HücreleriBiçimlendir – Dolgu
D
Hücre-Sağ Tuş – HücreleriBiçimlendir – Kenarlık
Soru 4
Belli bir koşul doğrultusunda hücredeki verilere biçim ayarı veren işlev aşağıdakilerden hangisidir?
A
Giriş – Stiller – Tablo olarak biçimlendir
B
Giriş – Stiller – Sırala ve filtre uygula
C
Giriş – Stiller – Hücre stilleri
D
Giriş – Stiller – Koşullu biçimlendirme
Soru 5
Sayfa sekmelerinde bulunan yukarıdaki düğmenin görevi Microsoft Excelde görevi nedir?
A
Yeni çalışma sayfası aç
B
Excel Çalışma sayfasını gizle
C
Excel Çalışma sayfasını biçimlendir
D
Excel çalışma sayfasının adını değiştir
Soru 6
C5 hücresine yazılan =A5+B8 formülünü D10 hücresine kopyaladığımızda formülümüzün yeni şekli nasıl olur?
A
=A5+B8
B
=B5+C8
C
=B10+C13
D
=A10+B13
Soru 7
B2 hücresine girilen =EĞER(A1>0;”Pozitif”;EĞER(A1=0;“Sıfır”;“Negatif”)) formülü doğrultusunda A1 hücresine -20 değeri girildiğinde formülün sonucunda B2 hücresinde ne yazar?
A
Pozitif
B
Negatif
C
Formül hatalı olduğu için sonuç çıkmaz
D
Sıfır
Soru 8
Yukarıdaki kenarlık ayarlama penceresine aşağıdaki seçeneklerin hangisi ile ulaşabiliriz?
A
Farenin sağ tuş menüsü – Hücreleri biçimlendir – Hizalama
B
Farenin sağ tuş menüsü – Hücreleri biçimlendir –Yazı Tipi
C
Farenin sağ tuş menüsü – Hücreleri biçimlendir – Sayı
D
Farenin sağ tuş menüsü – Hücreleri biçimlendir – Kenarlık
Soru 9
Yeni bir Microsoft Excel çalışma kitabı açmak için izlenmesi gereken yöntem aşağıdaki seçeneklerin hangisinde doğru olarak verilmiştir?
A
Dosya – Yeni – Var olandan yeni
B
Dosya – Yeni – Son şablonlar
C
Dosya – Yeni – Örnek şablonlar
D
Dosya – Yeni – Boş çalışma kitabı
Soru 10
=EĞER(YADA(A2>50;B2>50);“BAŞARILI”;“BAŞARISIZ”) formülünde A2 hücresinde 50, B2 Hücresinde 40 rakamları girildiğinde sonuç hücresinde formül sonucu ne olur?
A
BAŞARISIZ
B
A2>50
C
Formül eksik olduğu için hata verir
D
BAŞARILI
Soru 11
Yukarıdaki metin yönlendirme penceresine aşağıdaki seçeneklerin hangisi ile ulaşabiliriz?
A
Farenin sağ tuş menüsü – Hücreleri biçimlendir –Yazı Tipi
B
Farenin sağ tuş menüsü – Hücreleri biçimlendir – Kenarlık
C
Farenin sağ tuş menüsü – Hücreleri biçimlendir – Sayı
D
Farenin sağ tuş menüsü – Hücreleri biçimlendir – Hizalama
Soru 12
Yukarıdaki sayfa görüntüsü doğrultusunda hücre kulpu üzerine gelinip aşağı doğru çekildiğinde gerçekleşen işlem nedir?
A
Formül Kopyalama
B
Bloklama
C
Taşıma
D
Kesme
Soru 13
=B4+B5+B6+B7 işleminin eşdeğeri aşağıdakilerden hangisi değildir?
A
=Topla(B4;B5;B6;B7)
B
=Topla(B4:B7)
C
=Topla(B4;B7)
D
=Topla(B4;B5)+Topla(B6;B7)
Soru 14
A2 hücresine yazılan öğrenci notunun yuvarlandığında 50 ve üzerinde olması durumunda “GEÇTİ” diğer durumlarda “KALDI” yazmasını sağlayan işlev hangi seçenekte doğru olarak verilmiştir.
A
=EĞER(VE(A2>=50;”GEÇTİ”;”KALDI”))
B
=EĞER(A2>=50;”GEÇTİ”;”KALDI”)
C
=EĞER(YUVARLA(A2>=50;0);”GEÇTİ”;”KALDI”)
D
=YUVARLA(EĞER(A2>=50;”GEÇTİ”;”KALDI”);0)
Soru 15
Çalıma sayfasını şifreli olarak kaydetmek için hangi yöntem izlenmelidir?
A
Dosya – Kaydet – Araçlar – Web seçenekleri
B
Dosya – Kaydet – Araçlar – Resimleri sıkıştır
C
Dosya – Kaydet – Araçlar – Kaydetme seçenekleri
D
Dosya – Kaydet – Araçlar – Genel seçenekler
Soru 16
Excel çalışma sayfasında hücreye yazılan bir rakamı Euro (€) nasıl hangi yol tanımlaması ile çevirebiliriz?
A
Giriş – Sayı – Virgül stili
B
Giriş – Sayı – Yüzde stili
C
Giriş – Sayı – Tarih
D
Giriş – Sayı – Finansal sayı biçimi
Soru 17
EĞERSAY(B1:B10; “BAŞARILI”)formülünün açıklaması hangi seçenekte doğru olarak verilmiştir?
A
B1, B10 hücre aralığındaki BAŞARILI olan öğrencilerin sayısını verir
B
B1, B10 hücre aralığındaki öğrencilerin sayısını verir
C
B1'den B10 hücrelerine BAŞARILI yazar
D
B1 ve B10 hücrelerindeki BAŞARILI olan öğrencilerin sayısını verir
Soru 18
C5 Hücresinde personelin maaşı bulunmaktadır. Personel maaşına %15 prim verilerek personelin maaşını hesaplayan formül aşağıdaki seçeneklerin hangisinde doğru olarak verilmiştir?
A
=C5*15%
B
=C5+15%
C
=C5+C5*15%
D
=C5
Soru 19
=ORTALAMA(C1:C5) fonksiyonunun işlevi nedir?
A
C1 hücresindeki sayıyı ortalar
B
C5 hücresindeki sayıyı ortalar
C
C1 ve C5 hücrelerinin ortalamasını alır
D
C1 den C5’e kadar olan hücrelerin ortalamasını alır
Soru 20
=EĞER(VE(A2>50;B2>50);“BAŞARILI”;“BAŞARISIZ”) formülünde A2 hücresinde 50, B2 Hücresinde 40 rakamları girildiğinde sonuç hücresinde formül sonucu ne olur?
A
Başarısız
B
Başarılı
C
A2 hücresi ile B2 hücresini toplar Sonuç 90 olur
D
Formül eksik olduğu için hata verir
Sınavı tamamlamak için butona tıklayınız, yanlışlarınız gösterilecektir. Sonuçları al.
20 tamamladınız.
Liste
Geri dön
Tamamlananlar işaretlendi.
12345
678910
1112131415
1617181920
Son
Geri dön

BİR YORUM YAZIN

This site uses Akismet to reduce spam. Learn how your comment data is processed.

ZİYARETÇİ YORUMLARI - 0 YORUM

Henüz yorum yapılmamış.

Bilisimizle.com - Bilişim Teknolojileri, Yazılım, Donanım, Elektronik, Eğitim Videoları, Deneme Sınavları, Öğretmen Evrak, Ders Notları, Kodlama... | 2016-2020