Bilişim İzle | Bilişim Teknolojileri Sitesi

Paket Programlar Deneme-8

23.12.2017
452
Paket Programlar Deneme-8

Paket Programlar Deneme-8, Ofis Programları Deneme-8

  • Microsoft Excel (Elektronik Tablolama Programı) Test Soruları

Test soruları ile kendinizi deneyebilir sınav başarınızı arttırabilirsiniz. Paket Programlar Sınav Soruları (Deneme Sınavı 8)Ofis Programları Sınav Soruları (Deneme Sınavı 8) – Online test deneme sınavı. Meslek Lisesi Paket Programlar (Ofis Programları) dersi için sınav sorularını içerir. Ofis Programları Deneme Sınavı-8 testimiz 20 adet sorudan oluşmaktadır. Paket Programlar Sınav Soruları (Deneme Sınavı 8) testi cevap anahtarlı olup testi çözerken anında doğru yanıtları da görmenizi sağlamaktadır. Test sonunda doğru ve yanlış yaptınız soruları toplu halde görmek için “Liste” butonuna tıklayabilirsiniz.

Paket Programlar Deneme Sınavı-8

Toplam soru sayısı: %%TOTAL%% Doğru sayısı: %%SCORE%% Yanlış Sayısı: %%WRONG_ANSWERS%%
Yanıtlarınız aşağıdaki gibidir.
Soru 1
C9 hücresinde iken C3 hücresi ile C8 hücresi arasındaki alan toplanmak isteniyor. Buna göre C9 hücresine girilmesi gereken formül ne olmalıdır?
A
=TOPLA(C3:C8)
B
C3+C4+C5+C9+C7+C8
C
=TOPLA(C3..C8)
D
TOPLA(C3:C8)
Soru 2
Aşağıdakilerden Hangisi Excel'de Hücredeki Metni Yönlendirir? (Yazıyı Dikey Vb. Yapmak)
A
Sayfa Düzeni Sekmesi – Sayfa Yapısı Gurubu – Yönlendirme
B
Böyle Bir İşlem Excel De Yapılamaz.
C
Ekle Sekmesi – Hizalama Gurubu
D
(Hücre Seçili İken) Giriş Sekmesi – Hizalama Gurubu –Yönlendirme Aracı(İstenilen Seçenekle Yapılır)
Soru 3
Aşağıdakilerden hangisi formül olamaz?
A
=TOPLA(A1:C1)
B
A1+B1
C
=(A1+B1)
D
=A1+B1
Soru 4
Bir hücrenin içinde ### işareti varsa bunun anlamı nedir?
A
Hücre Seçilmiştir
B
Bilgiler Hücreye sığmamıştır
C
Formül hatası
D
İşlev Hatası
Soru 5

Yukarıdaki Excel Tablosunda 5 sayısı ile 3 sayısının çarpımını veren formül aşağıdakilerden hangisidir?
A
Çarpım(A2:C4)
B
Hiçbiri
C
=Çarpım(A2;C4)
D
=Çarpım(A2:C4)
Soru 6
Excel'de sayıları veya yazıları yazdığımız bölümlere ne ad verilir?
A
Grafik
B
Hücre
C
Tablo
D
Sayı hanesi
Soru 7
=Eğer(E4>70;"Geçti";"Kaldı") işleminin açıklaması aşağıdakilerden hangisidir?
A
E4 büyük 70 ise Geçti yazar
B
E4 küçük 70 ise Geçti yazar
C
E4 büyük eşit 70 ise Kaldı yazar
D
E4 boş ise Geçti yazar
Soru 8
Klavye ile hücreleri seçmek için hangi tuş kullanılır?
A
ESC + Yön tuşları
B
TAB + Yön tuşları
C
SHIFT + Yön tuşları
D
ENTER + Yön tuşları
Soru 9
A1 ve B1 hücrelerindeki sayıları nasıl toplatırız?
A
[A1+B1]
B
A1+B1
C
=(A1+B11)
D
=(A1+B1)
Soru 10
Excel’de çalışma kitabının bölümlerinin isimleri nelerdir?
A
Hücre(Cell)
B
Satır(Row)
C
Sayfa(Sheet)
D
Sütun(Column)
Soru 11
Excel'de Hücreler Nereden İsimlendirilir? (Örneğin A1 Yerine –Kendi_İsminizi- Hücreye Vermek)
A
Formüller Sekmesi - İşlev Kitaplığı Bölümü – Tüm İşlevler
B
Excel De Böyle Bir İşlem Yoktur.(Hücrelere İsim Verilemez)
C
Formüller Sekmesi – Tanımlı Adlar Bölümü – Ad Tanımla
D
Gözden Geçir Sekmesi – Açıklamalar Bölümü – Yeni Açıklama
Soru 12
Excel’de formüllerin başında Aşağıdakilerden hangisi kullanılır?
A
?
B
*
C
%
D
=
Soru 13
Çalışma Sayfasında hücreler arasında dolaşmak için klavyeden hangi tuşlar kullanılır?
A
ESC tuşu
B
DELETE tuşu
C
Fonksiyon tuşları
D
Yön tuşları
Soru 14
Eğer(A2>40;”A2”;”B2”) ifadesinin sonucu A2 değerinin 50 olması durumunda ne olur? 
A
A2
B
B2
C
A2+B2
D
A2*B2
Soru 15
Yandaki simgenin adı nedir?
A
Boyama Fırçası
B
Biçim Boyacısı
C
Metin Boyacısı
D
Metin Fırçası
Soru 16
Yukarıda görülen Ad (Combo) kutusu doğrultusunda aşağıdakilerden hangisi doğrudur?
A
İmleç 3B hücresindedir (Yada 3B seçilidir)
B
İmleç 3. Satırdadır
C
İmleç 3. Sütundadır
D
İmleç B3 hücresindedir (Yada B3 seçilidir)
Soru 17

Yukarıdaki Excel Tablosunda B2 ile B4 hücreleri arasındaki sayıların ortalamasını bulan formül aşağıdakilerden hangisidir?
A
(B3+B7)/2
B
=(B2:B7)/2
C
=ORTALAMA(B3;B7)
D
=ORTALAMA(B2:B4)
Soru 18
=B4+B5+B6+B7 işleminin eşdeğeri aşağıdakilerden hangisidir?
A
=Topla(B4:B7)
B
=Topla(B4,B7)
C
=Topla(B4;B7)
D
Hiçbiri
Soru 19
Yandaki araç çubuğunun adı nedir?
A
Biçimlendirme araç çubuğu
B
Formül araç çubuğu
C
Standart araç çubuğu
D
Menü araç çubuğu
Soru 20
Excel Belgesinde Bulunan Köprü(Bağlantı) Nasıl Kaldırılır?
A
Ekle Sekmesi – Bağlantılar Bölümü – Köprü – Çıkan Penceren Köprüyü Kaldır
B
Giriş Sekmesi – Hücreler Bölümü –Sil
C
Giriş Sekmesi – Bağlantılar Bölümü – Köprü – Çıkan Penceren Köprüyü Kaldır
D
Görünüm Sekmesi – Bağlantılar Bölümü – Köprü – Çıkan Penceren Köprüyü Kaldır
Sınavı tamamlamak için butona tıklayınız, yanlışlarınız gösterilecektir. Sonuçları al.
20 tamamladınız.
Liste
Geri dön
Tamamlananlar işaretlendi.
12345
678910
1112131415
1617181920
Son
Geri dön

BİR YORUM YAZIN

This site uses Akismet to reduce spam. Learn how your comment data is processed.

ZİYARETÇİ YORUMLARI - 0 YORUM

Henüz yorum yapılmamış.

Bilisimizle.com - Bilişim Teknolojileri, Yazılım, Kodlama, Donanım, Elektronik, Eğitim Videoları, Deneme Sınavları, Öğretmen Evrak, Ders Notları... | 2016-2021