Bilişim İzle | Bilişim Teknolojileri Sitesi

Paket Programlar Deneme-8

23.12.2017
231
Paket Programlar Deneme-8

Paket Programlar Deneme-8, Ofis Programları Deneme-8

  • Microsoft Excel (Elektronik Tablolama Programı) Test Soruları

Test soruları ile kendinizi deneyebilir sınav başarınızı arttırabilirsiniz. Paket Programlar Sınav Soruları (Deneme Sınavı 8)Ofis Programları Sınav Soruları (Deneme Sınavı 8) – Online test deneme sınavı. Meslek Lisesi Paket Programlar (Ofis Programları) dersi için sınav sorularını içerir. Ofis Programları Deneme Sınavı-8 testimiz 20 adet sorudan oluşmaktadır. Paket Programlar Sınav Soruları (Deneme Sınavı 8) testi cevap anahtarlı olup testi çözerken anında doğru yanıtları da görmenizi sağlamaktadır. Test sonunda doğru ve yanlış yaptınız soruları toplu halde görmek için “Liste” butonuna tıklayabilirsiniz.

Paket Programlar Deneme Sınavı-8

Toplam soru sayısı: %%TOTAL%% Doğru sayısı: %%SCORE%% Yanlış Sayısı: %%WRONG_ANSWERS%%
Yanıtlarınız aşağıdaki gibidir.
Soru 1
Yandaki simgenin adı nedir?
A
Metin Boyacısı
B
Biçim Boyacısı
C
Boyama Fırçası
D
Metin Fırçası
Soru 2
Yandaki araç çubuğunun adı nedir?
A
Standart araç çubuğu
B
Formül araç çubuğu
C
Menü araç çubuğu
D
Biçimlendirme araç çubuğu
Soru 3
Excel’de çalışma kitabının bölümlerinin isimleri nelerdir?
A
Satır(Row)
B
Sayfa(Sheet)
C
Hücre(Cell)
D
Sütun(Column)
Soru 4
Excel Belgesinde Bulunan Köprü(Bağlantı) Nasıl Kaldırılır?
A
Giriş Sekmesi – Bağlantılar Bölümü – Köprü – Çıkan Penceren Köprüyü Kaldır
B
Giriş Sekmesi – Hücreler Bölümü –Sil
C
Ekle Sekmesi – Bağlantılar Bölümü – Köprü – Çıkan Penceren Köprüyü Kaldır
D
Görünüm Sekmesi – Bağlantılar Bölümü – Köprü – Çıkan Penceren Köprüyü Kaldır
Soru 5
Aşağıdakilerden Hangisi Excel'de Hücredeki Metni Yönlendirir? (Yazıyı Dikey Vb. Yapmak)
A
Sayfa Düzeni Sekmesi – Sayfa Yapısı Gurubu – Yönlendirme
B
Böyle Bir İşlem Excel De Yapılamaz.
C
(Hücre Seçili İken) Giriş Sekmesi – Hizalama Gurubu –Yönlendirme Aracı(İstenilen Seçenekle Yapılır)
D
Ekle Sekmesi – Hizalama Gurubu
Soru 6
=Eğer(E4>70;"Geçti";"Kaldı") işleminin açıklaması aşağıdakilerden hangisidir?
A
E4 boş ise Geçti yazar
B
E4 küçük 70 ise Geçti yazar
C
E4 büyük eşit 70 ise Kaldı yazar
D
E4 büyük 70 ise Geçti yazar
Soru 7
Bir hücrenin içinde ### işareti varsa bunun anlamı nedir?
A
İşlev Hatası
B
Hücre Seçilmiştir
C
Formül hatası
D
Bilgiler Hücreye sığmamıştır
Soru 8
Excel'de sayıları veya yazıları yazdığımız bölümlere ne ad verilir?
A
Sayı hanesi
B
Tablo
C
Grafik
D
Hücre
Soru 9
A1 ve B1 hücrelerindeki sayıları nasıl toplatırız?
A
=(A1+B1)
B
A1+B1
C
=(A1+B11)
D
[A1+B1]
Soru 10
Klavye ile hücreleri seçmek için hangi tuş kullanılır?
A
TAB + Yön tuşları
B
ESC + Yön tuşları
C
SHIFT + Yön tuşları
D
ENTER + Yön tuşları
Soru 11
Çalışma Sayfasında hücreler arasında dolaşmak için klavyeden hangi tuşlar kullanılır?
A
Yön tuşları
B
DELETE tuşu
C
Fonksiyon tuşları
D
ESC tuşu
Soru 12

Yukarıdaki Excel Tablosunda 5 sayısı ile 3 sayısının çarpımını veren formül aşağıdakilerden hangisidir?
A
Çarpım(A2:C4)
B
Hiçbiri
C
=Çarpım(A2:C4)
D
=Çarpım(A2;C4)
Soru 13
C9 hücresinde iken C3 hücresi ile C8 hücresi arasındaki alan toplanmak isteniyor. Buna göre C9 hücresine girilmesi gereken formül ne olmalıdır?
A
C3+C4+C5+C9+C7+C8
B
=TOPLA(C3..C8)
C
=TOPLA(C3:C8)
D
TOPLA(C3:C8)
Soru 14
Excel’de formüllerin başında Aşağıdakilerden hangisi kullanılır?
A
*
B
?
C
%
D
=
Soru 15
Yukarıda görülen Ad (Combo) kutusu doğrultusunda aşağıdakilerden hangisi doğrudur?
A
İmleç 3. Sütundadır
B
İmleç B3 hücresindedir (Yada B3 seçilidir)
C
İmleç 3. Satırdadır
D
İmleç 3B hücresindedir (Yada 3B seçilidir)
Soru 16
Excel'de Hücreler Nereden İsimlendirilir? (Örneğin A1 Yerine –Kendi_İsminizi- Hücreye Vermek)
A
Formüller Sekmesi – Tanımlı Adlar Bölümü – Ad Tanımla
B
Gözden Geçir Sekmesi – Açıklamalar Bölümü – Yeni Açıklama
C
Excel De Böyle Bir İşlem Yoktur.(Hücrelere İsim Verilemez)
D
Formüller Sekmesi - İşlev Kitaplığı Bölümü – Tüm İşlevler
Soru 17

Yukarıdaki Excel Tablosunda B2 ile B4 hücreleri arasındaki sayıların ortalamasını bulan formül aşağıdakilerden hangisidir?
A
=(B2:B7)/2
B
=ORTALAMA(B3;B7)
C
(B3+B7)/2
D
=ORTALAMA(B2:B4)
Soru 18
Aşağıdakilerden hangisi formül olamaz?
A
=TOPLA(A1:C1)
B
=A1+B1
C
A1+B1
D
=(A1+B1)
Soru 19
=B4+B5+B6+B7 işleminin eşdeğeri aşağıdakilerden hangisidir?
A
=Topla(B4;B7)
B
=Topla(B4,B7)
C
=Topla(B4:B7)
D
Hiçbiri
Soru 20
Eğer(A2>40;”A2”;”B2”) ifadesinin sonucu A2 değerinin 50 olması durumunda ne olur? 
A
A2+B2
B
A2
C
B2
D
A2*B2
Sınavı tamamlamak için butona tıklayınız, yanlışlarınız gösterilecektir. Sonuçları al.
20 tamamladınız.
Liste
Geri dön
Tamamlananlar işaretlendi.
12345
678910
1112131415
1617181920
Son
Geri dön

BİR YORUM YAZIN

This site uses Akismet to reduce spam. Learn how your comment data is processed.

ZİYARETÇİ YORUMLARI - 0 YORUM

Henüz yorum yapılmamış.

Bilisimizle.com - Bilişim Teknolojileri, Yazılım, Donanım, Elektronik, Eğitim Videoları, Deneme Sınavları, Öğretmen Evrak, Ders Notları, Kodlama... | 2016-2020