Bilişim İzle | Bilişim Teknolojileri Sitesi

Paket Programlar Deneme-8

23.12.2017
467
Paket Programlar Deneme-8

Paket Programlar Deneme-8, Ofis Programları Deneme-8

  • Microsoft Excel (Elektronik Tablolama Programı) Test Soruları

Test soruları ile kendinizi deneyebilir sınav başarınızı arttırabilirsiniz. Paket Programlar Sınav Soruları (Deneme Sınavı 8)Ofis Programları Sınav Soruları (Deneme Sınavı 8) – Online test deneme sınavı. Meslek Lisesi Paket Programlar (Ofis Programları) dersi için sınav sorularını içerir. Ofis Programları Deneme Sınavı-8 testimiz 20 adet sorudan oluşmaktadır. Paket Programlar Sınav Soruları (Deneme Sınavı 8) testi cevap anahtarlı olup testi çözerken anında doğru yanıtları da görmenizi sağlamaktadır. Test sonunda doğru ve yanlış yaptınız soruları toplu halde görmek için “Liste” butonuna tıklayabilirsiniz.

Paket Programlar Deneme Sınavı-8

Toplam soru sayısı: %%TOTAL%% Doğru sayısı: %%SCORE%% Yanlış Sayısı: %%WRONG_ANSWERS%%
Yanıtlarınız aşağıdaki gibidir.
Soru 1
Çalışma Sayfasında hücreler arasında dolaşmak için klavyeden hangi tuşlar kullanılır?
A
ESC tuşu
B
Yön tuşları
C
DELETE tuşu
D
Fonksiyon tuşları
Soru 2
=Eğer(E4>70;"Geçti";"Kaldı") işleminin açıklaması aşağıdakilerden hangisidir?
A
E4 küçük 70 ise Geçti yazar
B
E4 büyük eşit 70 ise Kaldı yazar
C
E4 boş ise Geçti yazar
D
E4 büyük 70 ise Geçti yazar
Soru 3
Aşağıdakilerden Hangisi Excel'de Hücredeki Metni Yönlendirir? (Yazıyı Dikey Vb. Yapmak)
A
(Hücre Seçili İken) Giriş Sekmesi – Hizalama Gurubu –Yönlendirme Aracı(İstenilen Seçenekle Yapılır)
B
Ekle Sekmesi – Hizalama Gurubu
C
Böyle Bir İşlem Excel De Yapılamaz.
D
Sayfa Düzeni Sekmesi – Sayfa Yapısı Gurubu – Yönlendirme
Soru 4
Excel’de formüllerin başında Aşağıdakilerden hangisi kullanılır?
A
=
B
?
C
*
D
%
Soru 5
Eğer(A2>40;”A2”;”B2”) ifadesinin sonucu A2 değerinin 50 olması durumunda ne olur? 
A
A2+B2
B
A2*B2
C
B2
D
A2
Soru 6
C9 hücresinde iken C3 hücresi ile C8 hücresi arasındaki alan toplanmak isteniyor. Buna göre C9 hücresine girilmesi gereken formül ne olmalıdır?
A
=TOPLA(C3..C8)
B
C3+C4+C5+C9+C7+C8
C
=TOPLA(C3:C8)
D
TOPLA(C3:C8)
Soru 7

Yukarıdaki Excel Tablosunda 5 sayısı ile 3 sayısının çarpımını veren formül aşağıdakilerden hangisidir?
A
=Çarpım(A2;C4)
B
Hiçbiri
C
Çarpım(A2:C4)
D
=Çarpım(A2:C4)
Soru 8
Aşağıdakilerden hangisi formül olamaz?
A
=TOPLA(A1:C1)
B
=A1+B1
C
=(A1+B1)
D
A1+B1
Soru 9
Excel Belgesinde Bulunan Köprü(Bağlantı) Nasıl Kaldırılır?
A
Giriş Sekmesi – Bağlantılar Bölümü – Köprü – Çıkan Penceren Köprüyü Kaldır
B
Ekle Sekmesi – Bağlantılar Bölümü – Köprü – Çıkan Penceren Köprüyü Kaldır
C
Giriş Sekmesi – Hücreler Bölümü –Sil
D
Görünüm Sekmesi – Bağlantılar Bölümü – Köprü – Çıkan Penceren Köprüyü Kaldır
Soru 10
Yandaki simgenin adı nedir?
A
Biçim Boyacısı
B
Metin Boyacısı
C
Boyama Fırçası
D
Metin Fırçası
Soru 11
Klavye ile hücreleri seçmek için hangi tuş kullanılır?
A
ESC + Yön tuşları
B
SHIFT + Yön tuşları
C
TAB + Yön tuşları
D
ENTER + Yön tuşları
Soru 12
Yandaki araç çubuğunun adı nedir?
A
Menü araç çubuğu
B
Formül araç çubuğu
C
Standart araç çubuğu
D
Biçimlendirme araç çubuğu
Soru 13
Excel'de Hücreler Nereden İsimlendirilir? (Örneğin A1 Yerine –Kendi_İsminizi- Hücreye Vermek)
A
Excel De Böyle Bir İşlem Yoktur.(Hücrelere İsim Verilemez)
B
Formüller Sekmesi – Tanımlı Adlar Bölümü – Ad Tanımla
C
Formüller Sekmesi - İşlev Kitaplığı Bölümü – Tüm İşlevler
D
Gözden Geçir Sekmesi – Açıklamalar Bölümü – Yeni Açıklama
Soru 14
Yukarıda görülen Ad (Combo) kutusu doğrultusunda aşağıdakilerden hangisi doğrudur?
A
İmleç 3. Satırdadır
B
İmleç 3B hücresindedir (Yada 3B seçilidir)
C
İmleç B3 hücresindedir (Yada B3 seçilidir)
D
İmleç 3. Sütundadır
Soru 15
Excel’de çalışma kitabının bölümlerinin isimleri nelerdir?
A
Hücre(Cell)
B
Satır(Row)
C
Sayfa(Sheet)
D
Sütun(Column)
Soru 16
A1 ve B1 hücrelerindeki sayıları nasıl toplatırız?
A
A1+B1
B
=(A1+B1)
C
[A1+B1]
D
=(A1+B11)
Soru 17
Bir hücrenin içinde ### işareti varsa bunun anlamı nedir?
A
Hücre Seçilmiştir
B
Formül hatası
C
Bilgiler Hücreye sığmamıştır
D
İşlev Hatası
Soru 18
Excel'de sayıları veya yazıları yazdığımız bölümlere ne ad verilir?
A
Grafik
B
Hücre
C
Sayı hanesi
D
Tablo
Soru 19
=B4+B5+B6+B7 işleminin eşdeğeri aşağıdakilerden hangisidir?
A
=Topla(B4;B7)
B
Hiçbiri
C
=Topla(B4,B7)
D
=Topla(B4:B7)
Soru 20

Yukarıdaki Excel Tablosunda B2 ile B4 hücreleri arasındaki sayıların ortalamasını bulan formül aşağıdakilerden hangisidir?
A
=(B2:B7)/2
B
=ORTALAMA(B2:B4)
C
(B3+B7)/2
D
=ORTALAMA(B3;B7)
Sınavı tamamlamak için butona tıklayınız, yanlışlarınız gösterilecektir. Sonuçları al.
20 tamamladınız.
Liste
Geri dön
Tamamlananlar işaretlendi.
12345
678910
1112131415
1617181920
Son
Geri dön

BİR YORUM YAZIN

This site uses Akismet to reduce spam. Learn how your comment data is processed.

ZİYARETÇİ YORUMLARI - 0 YORUM

Henüz yorum yapılmamış.

Bilisimizle.com - Bilişim Teknolojileri, Yazılım, Kodlama, Donanım, Elektronik, Eğitim Videoları, Deneme Sınavları, Öğretmen Evrak, Ders Notları... | 2016-2021