Bilişim İzle | Bilişim Teknolojileri Sitesi

Paket Programlar Deneme-8

23.12.2017
7
Paket Programlar Deneme-8

Paket Programlar Deneme-8, Ofis Programları Deneme-8

  • Microsoft Excel (Elektronik Tablolama Programı) Test Soruları

Test soruları ile kendinizi deneyebilir sınav başarınızı arttırabilirsiniz. Paket Programlar Sınav Soruları (Deneme Sınavı 8)Ofis Programları Sınav Soruları (Deneme Sınavı 8) – Online test deneme sınavı. Meslek Lisesi Paket Programlar (Ofis Programları) dersi için sınav sorularını içerir. Ofis Programları Deneme Sınavı-8 testimiz 20 adet sorudan oluşmaktadır. Paket Programlar Sınav Soruları (Deneme Sınavı 8) testi cevap anahtarlı olup testi çözerken anında doğru yanıtları da görmenizi sağlamaktadır. Test sonunda doğru ve yanlış yaptınız soruları toplu halde görmek için “Liste” butonuna tıklayabilirsiniz.

Paket Programlar Deneme Sınavı-8

Toplam soru sayısı: %%TOTAL%% Doğru sayısı: %%SCORE%% Yanlış Sayısı: %%WRONG_ANSWERS%%
Yanıtlarınız aşağıdaki gibidir.
Soru 1
Yandaki simgenin adı nedir?
A
Metin Boyacısı
B
Boyama Fırçası
C
Metin Fırçası
D
Biçim Boyacısı
Soru 2
Yandaki araç çubuğunun adı nedir?
A
Biçimlendirme araç çubuğu
B
Formül araç çubuğu
C
Standart araç çubuğu
D
Menü araç çubuğu
Soru 3
Excel'de Hücreler Nereden İsimlendirilir? (Örneğin A1 Yerine –Kendi_İsminizi- Hücreye Vermek)
A
Gözden Geçir Sekmesi – Açıklamalar Bölümü – Yeni Açıklama
B
Excel De Böyle Bir İşlem Yoktur.(Hücrelere İsim Verilemez)
C
Formüller Sekmesi - İşlev Kitaplığı Bölümü – Tüm İşlevler
D
Formüller Sekmesi – Tanımlı Adlar Bölümü – Ad Tanımla
Soru 4
A1 ve B1 hücrelerindeki sayıları nasıl toplatırız?
A
[A1+B1]
B
A1+B1
C
=(A1+B11)
D
=(A1+B1)
Soru 5
Excel’de formüllerin başında Aşağıdakilerden hangisi kullanılır?
A
*
B
?
C
%
D
=
Soru 6
Excel’de çalışma kitabının bölümlerinin isimleri nelerdir?
A
Hücre(Cell)
B
Sayfa(Sheet)
C
Sütun(Column)
D
Satır(Row)
Soru 7
C9 hücresinde iken C3 hücresi ile C8 hücresi arasındaki alan toplanmak isteniyor. Buna göre C9 hücresine girilmesi gereken formül ne olmalıdır?
A
C3+C4+C5+C9+C7+C8
B
TOPLA(C3:C8)
C
=TOPLA(C3..C8)
D
=TOPLA(C3:C8)
Soru 8
Excel Belgesinde Bulunan Köprü(Bağlantı) Nasıl Kaldırılır?
A
Görünüm Sekmesi – Bağlantılar Bölümü – Köprü – Çıkan Penceren Köprüyü Kaldır
B
Ekle Sekmesi – Bağlantılar Bölümü – Köprü – Çıkan Penceren Köprüyü Kaldır
C
Giriş Sekmesi – Hücreler Bölümü –Sil
D
Giriş Sekmesi – Bağlantılar Bölümü – Köprü – Çıkan Penceren Köprüyü Kaldır
Soru 9
Aşağıdakilerden hangisi formül olamaz?
A
=(A1+B1)
B
A1+B1
C
=A1+B1
D
=TOPLA(A1:C1)
Soru 10
=B4+B5+B6+B7 işleminin eşdeğeri aşağıdakilerden hangisidir?
A
Hiçbiri
B
=Topla(B4:B7)
C
=Topla(B4,B7)
D
=Topla(B4;B7)
Soru 11

Yukarıdaki Excel Tablosunda B2 ile B4 hücreleri arasındaki sayıların ortalamasını bulan formül aşağıdakilerden hangisidir?
A
=(B2:B7)/2
B
=ORTALAMA(B3;B7)
C
=ORTALAMA(B2:B4)
D
(B3+B7)/2
Soru 12

Yukarıdaki Excel Tablosunda 5 sayısı ile 3 sayısının çarpımını veren formül aşağıdakilerden hangisidir?
A
Çarpım(A2:C4)
B
Hiçbiri
C
=Çarpım(A2:C4)
D
=Çarpım(A2;C4)
Soru 13
=Eğer(E4>70;"Geçti";"Kaldı") işleminin açıklaması aşağıdakilerden hangisidir?
A
E4 boş ise Geçti yazar
B
E4 küçük 70 ise Geçti yazar
C
E4 büyük 70 ise Geçti yazar
D
E4 büyük eşit 70 ise Kaldı yazar
Soru 14
Eğer(A2>40;”A2”;”B2”) ifadesinin sonucu A2 değerinin 50 olması durumunda ne olur? 
A
B2
B
A2*B2
C
A2
D
A2+B2
Soru 15
Çalışma Sayfasında hücreler arasında dolaşmak için klavyeden hangi tuşlar kullanılır?
A
ESC tuşu
B
Fonksiyon tuşları
C
DELETE tuşu
D
Yön tuşları
Soru 16
Excel'de sayıları veya yazıları yazdığımız bölümlere ne ad verilir?
A
Grafik
B
Tablo
C
Sayı hanesi
D
Hücre
Soru 17
Klavye ile hücreleri seçmek için hangi tuş kullanılır?
A
TAB + Yön tuşları
B
ENTER + Yön tuşları
C
SHIFT + Yön tuşları
D
ESC + Yön tuşları
Soru 18
Yukarıda görülen Ad (Combo) kutusu doğrultusunda aşağıdakilerden hangisi doğrudur?
A
İmleç 3B hücresindedir (Yada 3B seçilidir)
B
İmleç B3 hücresindedir (Yada B3 seçilidir)
C
İmleç 3. Satırdadır
D
İmleç 3. Sütundadır
Soru 19
Bir hücrenin içinde ### işareti varsa bunun anlamı nedir?
A
Bilgiler Hücreye sığmamıştır
B
Hücre Seçilmiştir
C
Formül hatası
D
İşlev Hatası
Soru 20
Aşağıdakilerden Hangisi Excel'de Hücredeki Metni Yönlendirir? (Yazıyı Dikey Vb. Yapmak)
A
(Hücre Seçili İken) Giriş Sekmesi – Hizalama Gurubu –Yönlendirme Aracı(İstenilen Seçenekle Yapılır)
B
Sayfa Düzeni Sekmesi – Sayfa Yapısı Gurubu – Yönlendirme
C
Böyle Bir İşlem Excel De Yapılamaz.
D
Ekle Sekmesi – Hizalama Gurubu
Sınavı tamamlamak için butona tıklayınız, yanlışlarınız gösterilecektir. Sonuçları al.
20 tamamladınız.
Liste
Geri dön
Tamamlananlar işaretlendi.
12345
678910
1112131415
1617181920
Son
Geri dön

BİR YORUM YAZIN

This site uses Akismet to reduce spam. Learn how your comment data is processed.

ZİYARETÇİ YORUMLARI - 0 YORUM

Henüz yorum yapılmamış.

Bilisimizle.com - Bilişim Teknolojileri, Yazılım, Donanım, Elektronik, Eğitim Videoları, Deneme Sınavları, Öğretmen Evrak, Ders Notları, Kodlama... | 2016-2020