Bilişim İzle | Bilişim Teknolojileri Sitesi

Paket Programlar Deneme-8

23.12.2017
254
Paket Programlar Deneme-8

Paket Programlar Deneme-8, Ofis Programları Deneme-8

  • Microsoft Excel (Elektronik Tablolama Programı) Test Soruları

Test soruları ile kendinizi deneyebilir sınav başarınızı arttırabilirsiniz. Paket Programlar Sınav Soruları (Deneme Sınavı 8)Ofis Programları Sınav Soruları (Deneme Sınavı 8) – Online test deneme sınavı. Meslek Lisesi Paket Programlar (Ofis Programları) dersi için sınav sorularını içerir. Ofis Programları Deneme Sınavı-8 testimiz 20 adet sorudan oluşmaktadır. Paket Programlar Sınav Soruları (Deneme Sınavı 8) testi cevap anahtarlı olup testi çözerken anında doğru yanıtları da görmenizi sağlamaktadır. Test sonunda doğru ve yanlış yaptınız soruları toplu halde görmek için “Liste” butonuna tıklayabilirsiniz.

Paket Programlar Deneme Sınavı-8

Toplam soru sayısı: %%TOTAL%% Doğru sayısı: %%SCORE%% Yanlış Sayısı: %%WRONG_ANSWERS%%
Yanıtlarınız aşağıdaki gibidir.
Soru 1
Yandaki araç çubuğunun adı nedir?
A
Formül araç çubuğu
B
Biçimlendirme araç çubuğu
C
Standart araç çubuğu
D
Menü araç çubuğu
Soru 2
Klavye ile hücreleri seçmek için hangi tuş kullanılır?
A
SHIFT + Yön tuşları
B
TAB + Yön tuşları
C
ENTER + Yön tuşları
D
ESC + Yön tuşları
Soru 3
Çalışma Sayfasında hücreler arasında dolaşmak için klavyeden hangi tuşlar kullanılır?
A
Yön tuşları
B
Fonksiyon tuşları
C
ESC tuşu
D
DELETE tuşu
Soru 4
Eğer(A2>40;”A2”;”B2”) ifadesinin sonucu A2 değerinin 50 olması durumunda ne olur? 
A
A2*B2
B
A2
C
A2+B2
D
B2
Soru 5
C9 hücresinde iken C3 hücresi ile C8 hücresi arasındaki alan toplanmak isteniyor. Buna göre C9 hücresine girilmesi gereken formül ne olmalıdır?
A
=TOPLA(C3..C8)
B
TOPLA(C3:C8)
C
C3+C4+C5+C9+C7+C8
D
=TOPLA(C3:C8)
Soru 6
Aşağıdakilerden hangisi formül olamaz?
A
A1+B1
B
=TOPLA(A1:C1)
C
=A1+B1
D
=(A1+B1)
Soru 7
Excel’de çalışma kitabının bölümlerinin isimleri nelerdir?
A
Hücre(Cell)
B
Satır(Row)
C
Sayfa(Sheet)
D
Sütun(Column)
Soru 8

Yukarıdaki Excel Tablosunda B2 ile B4 hücreleri arasındaki sayıların ortalamasını bulan formül aşağıdakilerden hangisidir?
A
=ORTALAMA(B2:B4)
B
=ORTALAMA(B3;B7)
C
(B3+B7)/2
D
=(B2:B7)/2
Soru 9
Excel'de Hücreler Nereden İsimlendirilir? (Örneğin A1 Yerine –Kendi_İsminizi- Hücreye Vermek)
A
Excel De Böyle Bir İşlem Yoktur.(Hücrelere İsim Verilemez)
B
Gözden Geçir Sekmesi – Açıklamalar Bölümü – Yeni Açıklama
C
Formüller Sekmesi - İşlev Kitaplığı Bölümü – Tüm İşlevler
D
Formüller Sekmesi – Tanımlı Adlar Bölümü – Ad Tanımla
Soru 10
=Eğer(E4>70;"Geçti";"Kaldı") işleminin açıklaması aşağıdakilerden hangisidir?
A
E4 boş ise Geçti yazar
B
E4 küçük 70 ise Geçti yazar
C
E4 büyük 70 ise Geçti yazar
D
E4 büyük eşit 70 ise Kaldı yazar
Soru 11
Excel’de formüllerin başında Aşağıdakilerden hangisi kullanılır?
A
=
B
*
C
%
D
?
Soru 12
Bir hücrenin içinde ### işareti varsa bunun anlamı nedir?
A
İşlev Hatası
B
Hücre Seçilmiştir
C
Bilgiler Hücreye sığmamıştır
D
Formül hatası
Soru 13
Aşağıdakilerden Hangisi Excel'de Hücredeki Metni Yönlendirir? (Yazıyı Dikey Vb. Yapmak)
A
Ekle Sekmesi – Hizalama Gurubu
B
Böyle Bir İşlem Excel De Yapılamaz.
C
Sayfa Düzeni Sekmesi – Sayfa Yapısı Gurubu – Yönlendirme
D
(Hücre Seçili İken) Giriş Sekmesi – Hizalama Gurubu –Yönlendirme Aracı(İstenilen Seçenekle Yapılır)
Soru 14
Yandaki simgenin adı nedir?
A
Metin Fırçası
B
Biçim Boyacısı
C
Metin Boyacısı
D
Boyama Fırçası
Soru 15
Excel Belgesinde Bulunan Köprü(Bağlantı) Nasıl Kaldırılır?
A
Giriş Sekmesi – Hücreler Bölümü –Sil
B
Giriş Sekmesi – Bağlantılar Bölümü – Köprü – Çıkan Penceren Köprüyü Kaldır
C
Ekle Sekmesi – Bağlantılar Bölümü – Köprü – Çıkan Penceren Köprüyü Kaldır
D
Görünüm Sekmesi – Bağlantılar Bölümü – Köprü – Çıkan Penceren Köprüyü Kaldır
Soru 16
=B4+B5+B6+B7 işleminin eşdeğeri aşağıdakilerden hangisidir?
A
=Topla(B4:B7)
B
Hiçbiri
C
=Topla(B4,B7)
D
=Topla(B4;B7)
Soru 17
A1 ve B1 hücrelerindeki sayıları nasıl toplatırız?
A
=(A1+B11)
B
=(A1+B1)
C
[A1+B1]
D
A1+B1
Soru 18
Excel'de sayıları veya yazıları yazdığımız bölümlere ne ad verilir?
A
Tablo
B
Hücre
C
Grafik
D
Sayı hanesi
Soru 19
Yukarıda görülen Ad (Combo) kutusu doğrultusunda aşağıdakilerden hangisi doğrudur?
A
İmleç 3B hücresindedir (Yada 3B seçilidir)
B
İmleç B3 hücresindedir (Yada B3 seçilidir)
C
İmleç 3. Sütundadır
D
İmleç 3. Satırdadır
Soru 20

Yukarıdaki Excel Tablosunda 5 sayısı ile 3 sayısının çarpımını veren formül aşağıdakilerden hangisidir?
A
Çarpım(A2:C4)
B
=Çarpım(A2:C4)
C
Hiçbiri
D
=Çarpım(A2;C4)
Sınavı tamamlamak için butona tıklayınız, yanlışlarınız gösterilecektir. Sonuçları al.
20 tamamladınız.
Liste
Geri dön
Tamamlananlar işaretlendi.
12345
678910
1112131415
1617181920
Son
Geri dön

BİR YORUM YAZIN

This site uses Akismet to reduce spam. Learn how your comment data is processed.

ZİYARETÇİ YORUMLARI - 0 YORUM

Henüz yorum yapılmamış.