Bilişim İzle | Bilişim Teknolojileri Sitesi

Paket Programlar Deneme-9

23.12.2017
448
Paket Programlar Deneme-9

Paket Programlar Deneme-9, Ofis Programları Deneme-9

  • Microsoft Excel (Elektronik Tablolama Programı) Test Soruları

Test soruları ile kendinizi deneyebilir sınav başarınızı arttırabilirsiniz. Paket Programlar Sınav Soruları (Deneme Sınavı 9)Ofis Programları Sınav Soruları (Deneme Sınavı 9) – Online test deneme sınavı. Meslek Lisesi Paket Programlar (Ofis Programları) dersi için sınav sorularını içerir. Ofis Programları Deneme Sınavı-9 testimiz 20 adet sorudan oluşmaktadır. Paket Programlar Sınav Soruları (Deneme Sınavı 9) testi cevap anahtarlı olup testi çözerken anında doğru yanıtları da görmenizi sağlamaktadır. Test sonunda doğru ve yanlış yaptınız soruları toplu halde görmek için “Liste” butonuna tıklayabilirsiniz.

Paket Programlar Deneme Sınavı-9

Toplam soru sayısı: %%TOTAL%% Doğru sayısı: %%SCORE%% Yanlış Sayısı: %%WRONG_ANSWERS%%
Yanıtlarınız aşağıdaki gibidir.
Soru 1
Sayısal değerlerden oluşan bir aralıktaki en büyük değeri veren fonksiyon hangisidir?
A
Mod
B
Mak
C
Eğer
D
Min
Soru 2
Excel’de aşağıdakilerden hangisi yapılabilir?
A
Hesap işlemleri
B
Hepsi
C
Hazırlanan tabloları yazıcıya gönderme işlemleri
D
Grafik oluşturma
Soru 3
Microsoft Excel programını tanımlayan seçenek hangisidir?
A
İşletim sistemidir
B
Tablolama programıdır
C
Çizim programıdır
D
Kelime işlemcidir
Soru 4

D1 hücresine  =EĞER(A1+C1>30;”KAR”;”ZARAR”) yazılırsa sonuç ne olur?
A
30
B
40
C
ZARAR
D
KAR
Soru 5
Excel çalışma kitabındaki farklı yerlerdeki alanlar klavyedeki hangi tuş yardımıyla seçilebilir?
A
Ctrl
B
Shift
C
Insert
D
Alt
Soru 6
Excel’de bir sütunun tamamını seçmek istersek nasıl bir işlem yapılır?
A
Düzen/Sütun
B
Biçim/Sütun
C
Seçilecek sütun adı üzerine tıklanır
D
Seçilecek satır numarasının üzerine tıklanır
Soru 7
Aşağıdaki seçeneklerden hangisi EXCEL ile yapılmaz?
A
Gelir gider tablosu düzenlenebilir
B
Grafik düzenlenebilir
C
Tablo-Çizelge oluşturulabilir
D
Slayt gösterisi hazırlanabilir.
Soru 8
Excel için aşağıdakilerden hangisi doğrudur?
A
Bir kelime işlemci programıdır(editörüdür)
B
Bir bellek hizmet programıdır
C
Hiçbiri
D
Elektronik Tablolama programıdır
Soru 9
Excel’de ekranın üst kısmında bulunan ve hücrenin içeriğinin aynısını gösteren çubuğa ne ad verilir?
A
Durum çubuğu
B
Formül Çubuğu
C
Standart araç çubuğu
D
Ad kutusu
Soru 10
Excel’de yukarıdaki düğmenin görevi nedir?
A
Satır ve sütunları otomatik olarak toplar.
B
Hücrelerdeki bilgiyi altı çizgili yapar
C
Sayfa Adı sekmeleridir
D
Yeni bir Excel satırı ekler
Soru 11
“=Topla(C1:E5)” işlemi yapıldığında hangi işlem gerçekleşir?
A
C1 ile E5 aralığının karekökü alınır
B
C1 ile E5 aralığının toplamı alınır
C
C1 ile C5 aralığının toplamı alınır
D
C1 ile C5 aralığının karekökü alınır
Soru 12
Excel’de yandaki düğmenin işlevi aşağıdakilerden hangisidir?
A
Yeni bir Excel sütunu ekler.
B
Satır/sütunları otomatik toplar.
C
Hücrelerdeki bilgiyi altı çizgili yapar.
D
Yeni bir Excel satırı ekler.
Soru 13
=EĞER(D4>80;"GEÇTİ";"KALDI") fonksiyonunda GEÇTİ yazabilmesi için D4 kaç olmalıdır? 
A
88
B
60
C
80
D
19
Soru 14
Yukarıdaki düğmelerin görevi sırası ile nedir? 
A
Binlik ayıracı – Yüzde oranı
B
Ondalık azalt- Ondalık arttır
C
Yüzde oranı – Binlik ayıracı
D
Ondalık arttır – Ondalık azalt
Soru 15
Veri tablosunun grafiğini oluşturmak için hangi yöntem izlenir?
A
Ekle – Resim
B
Biçim – Otomatik Biçim
C
Araçlar – Özelleştir
D
Ekle – Grafikler
Soru 16
Aşağıdaki formüllerden hangisi C1, C2, C3, C4 ve A1 hücrelerindeki sayıların çarpım sonucunu verir?
A
=ÇARPIM(A1;C1:C4)
B
=(A1;C1:C4)
C
=ÇARPIM(A1:C4)
D
=ÇARPIM(A1;C4)
Soru 17
Aşağıdakilerden hangisi Excel'de hazırlanan çalışma kitabına ait uzantıdır?
A
XLM
B
XLSX
C
Hiçbiri
D
XLW
Soru 18
E1 ile B7 hücrelerinin ortalamasını yanlış veren formül aşağıdakilerden hangisidir?
A
=ORTALAMA(E1;B7)
B
=(E1+B7)/2
C
=TOPLA(E1;B7)/2
D
=E1+B7/2
Soru 19
Excel programı hangi yazılım kategorisine girer? 
A
Eğitim programı
B
Tablo / Grafik
C
Ticari program
D
Kelime işlemci
Soru 20
=TOPLA (A1:A3;A7) formülünün açılımı nedir?
A
A1+A3+A7
B
A3+A2
C
A1
D
A1+A2+A3+A7
Sınavı tamamlamak için butona tıklayınız, yanlışlarınız gösterilecektir. Sonuçları al.
20 tamamladınız.
Liste
Geri dön
Tamamlananlar işaretlendi.
12345
678910
1112131415
1617181920
Son
Geri dön

BİR YORUM YAZIN

This site uses Akismet to reduce spam. Learn how your comment data is processed.

ZİYARETÇİ YORUMLARI - 0 YORUM

Henüz yorum yapılmamış.