Bilişim İzle | Bilişim Teknolojileri Sitesi

Paket Programlar Deneme-9

23.12.2017
244
Paket Programlar Deneme-9

Paket Programlar Deneme-9, Ofis Programları Deneme-9

  • Microsoft Excel (Elektronik Tablolama Programı) Test Soruları

Test soruları ile kendinizi deneyebilir sınav başarınızı arttırabilirsiniz. Paket Programlar Sınav Soruları (Deneme Sınavı 9)Ofis Programları Sınav Soruları (Deneme Sınavı 9) – Online test deneme sınavı. Meslek Lisesi Paket Programlar (Ofis Programları) dersi için sınav sorularını içerir. Ofis Programları Deneme Sınavı-9 testimiz 20 adet sorudan oluşmaktadır. Paket Programlar Sınav Soruları (Deneme Sınavı 9) testi cevap anahtarlı olup testi çözerken anında doğru yanıtları da görmenizi sağlamaktadır. Test sonunda doğru ve yanlış yaptınız soruları toplu halde görmek için “Liste” butonuna tıklayabilirsiniz.

Paket Programlar Deneme Sınavı-9

Toplam soru sayısı: %%TOTAL%% Doğru sayısı: %%SCORE%% Yanlış Sayısı: %%WRONG_ANSWERS%%
Yanıtlarınız aşağıdaki gibidir.
Soru 1
=EĞER(D4>80;"GEÇTİ";"KALDI") fonksiyonunda GEÇTİ yazabilmesi için D4 kaç olmalıdır? 
A
19
B
88
C
60
D
80
Soru 2
Excel’de yukarıdaki düğmenin görevi nedir?
A
Sayfa Adı sekmeleridir
B
Satır ve sütunları otomatik olarak toplar.
C
Yeni bir Excel satırı ekler
D
Hücrelerdeki bilgiyi altı çizgili yapar
Soru 3
Sayısal değerlerden oluşan bir aralıktaki en büyük değeri veren fonksiyon hangisidir?
A
Min
B
Mak
C
Mod
D
Eğer
Soru 4
Microsoft Excel programını tanımlayan seçenek hangisidir?
A
Kelime işlemcidir
B
Tablolama programıdır
C
İşletim sistemidir
D
Çizim programıdır
Soru 5
Aşağıdaki seçeneklerden hangisi EXCEL ile yapılmaz?
A
Slayt gösterisi hazırlanabilir.
B
Tablo-Çizelge oluşturulabilir
C
Grafik düzenlenebilir
D
Gelir gider tablosu düzenlenebilir
Soru 6
Veri tablosunun grafiğini oluşturmak için hangi yöntem izlenir?
A
Biçim – Otomatik Biçim
B
Araçlar – Özelleştir
C
Ekle – Resim
D
Ekle – Grafikler
Soru 7
Aşağıdaki formüllerden hangisi C1, C2, C3, C4 ve A1 hücrelerindeki sayıların çarpım sonucunu verir?
A
=(A1;C1:C4)
B
=ÇARPIM(A1:C4)
C
=ÇARPIM(A1;C4)
D
=ÇARPIM(A1;C1:C4)
Soru 8
E1 ile B7 hücrelerinin ortalamasını yanlış veren formül aşağıdakilerden hangisidir?
A
=TOPLA(E1;B7)/2
B
=E1+B7/2
C
=(E1+B7)/2
D
=ORTALAMA(E1;B7)
Soru 9
Excel’de yandaki düğmenin işlevi aşağıdakilerden hangisidir?
A
Yeni bir Excel sütunu ekler.
B
Satır/sütunları otomatik toplar.
C
Hücrelerdeki bilgiyi altı çizgili yapar.
D
Yeni bir Excel satırı ekler.
Soru 10
Excel’de bir sütunun tamamını seçmek istersek nasıl bir işlem yapılır?
A
Biçim/Sütun
B
Seçilecek sütun adı üzerine tıklanır
C
Düzen/Sütun
D
Seçilecek satır numarasının üzerine tıklanır
Soru 11
Yukarıdaki düğmelerin görevi sırası ile nedir? 
A
Ondalık arttır – Ondalık azalt
B
Binlik ayıracı – Yüzde oranı
C
Yüzde oranı – Binlik ayıracı
D
Ondalık azalt- Ondalık arttır
Soru 12
“=Topla(C1:E5)” işlemi yapıldığında hangi işlem gerçekleşir?
A
C1 ile C5 aralığının karekökü alınır
B
C1 ile C5 aralığının toplamı alınır
C
C1 ile E5 aralığının toplamı alınır
D
C1 ile E5 aralığının karekökü alınır
Soru 13
Excel’de ekranın üst kısmında bulunan ve hücrenin içeriğinin aynısını gösteren çubuğa ne ad verilir?
A
Formül Çubuğu
B
Ad kutusu
C
Durum çubuğu
D
Standart araç çubuğu
Soru 14
Excel için aşağıdakilerden hangisi doğrudur?
A
Hiçbiri
B
Bir bellek hizmet programıdır
C
Elektronik Tablolama programıdır
D
Bir kelime işlemci programıdır(editörüdür)
Soru 15
Excel’de aşağıdakilerden hangisi yapılabilir?
A
Grafik oluşturma
B
Hazırlanan tabloları yazıcıya gönderme işlemleri
C
Hepsi
D
Hesap işlemleri
Soru 16
Excel çalışma kitabındaki farklı yerlerdeki alanlar klavyedeki hangi tuş yardımıyla seçilebilir?
A
Alt
B
Insert
C
Shift
D
Ctrl
Soru 17
Aşağıdakilerden hangisi Excel'de hazırlanan çalışma kitabına ait uzantıdır?
A
XLSX
B
Hiçbiri
C
XLW
D
XLM
Soru 18
=TOPLA (A1:A3;A7) formülünün açılımı nedir?
A
A1
B
A1+A2+A3+A7
C
A3+A2
D
A1+A3+A7
Soru 19
Excel programı hangi yazılım kategorisine girer? 
A
Tablo / Grafik
B
Kelime işlemci
C
Ticari program
D
Eğitim programı
Soru 20

D1 hücresine  =EĞER(A1+C1>30;”KAR”;”ZARAR”) yazılırsa sonuç ne olur?
A
30
B
40
C
KAR
D
ZARAR
Sınavı tamamlamak için butona tıklayınız, yanlışlarınız gösterilecektir. Sonuçları al.
20 tamamladınız.
Liste
Geri dön
Tamamlananlar işaretlendi.
12345
678910
1112131415
1617181920
Son
Geri dön

BİR YORUM YAZIN

This site uses Akismet to reduce spam. Learn how your comment data is processed.

ZİYARETÇİ YORUMLARI - 0 YORUM

Henüz yorum yapılmamış.

Bilisimizle.com - Bilişim Teknolojileri, Yazılım, Donanım, Elektronik, Eğitim Videoları, Deneme Sınavları, Öğretmen Evrak, Ders Notları, Kodlama... | 2016-2020