Bilişim İzle | Bilişim Teknolojileri Sitesi

Paket Programlar Deneme-9

23.12.2017
431
Paket Programlar Deneme-9

Paket Programlar Deneme-9, Ofis Programları Deneme-9

  • Microsoft Excel (Elektronik Tablolama Programı) Test Soruları

Test soruları ile kendinizi deneyebilir sınav başarınızı arttırabilirsiniz. Paket Programlar Sınav Soruları (Deneme Sınavı 9)Ofis Programları Sınav Soruları (Deneme Sınavı 9) – Online test deneme sınavı. Meslek Lisesi Paket Programlar (Ofis Programları) dersi için sınav sorularını içerir. Ofis Programları Deneme Sınavı-9 testimiz 20 adet sorudan oluşmaktadır. Paket Programlar Sınav Soruları (Deneme Sınavı 9) testi cevap anahtarlı olup testi çözerken anında doğru yanıtları da görmenizi sağlamaktadır. Test sonunda doğru ve yanlış yaptınız soruları toplu halde görmek için “Liste” butonuna tıklayabilirsiniz.

Paket Programlar Deneme Sınavı-9

Toplam soru sayısı: %%TOTAL%% Doğru sayısı: %%SCORE%% Yanlış Sayısı: %%WRONG_ANSWERS%%
Yanıtlarınız aşağıdaki gibidir.
Soru 1
Yukarıdaki düğmelerin görevi sırası ile nedir? 
A
Ondalık azalt- Ondalık arttır
B
Binlik ayıracı – Yüzde oranı
C
Yüzde oranı – Binlik ayıracı
D
Ondalık arttır – Ondalık azalt
Soru 2
Excel için aşağıdakilerden hangisi doğrudur?
A
Bir kelime işlemci programıdır(editörüdür)
B
Hiçbiri
C
Bir bellek hizmet programıdır
D
Elektronik Tablolama programıdır
Soru 3
Veri tablosunun grafiğini oluşturmak için hangi yöntem izlenir?
A
Ekle – Grafikler
B
Biçim – Otomatik Biçim
C
Araçlar – Özelleştir
D
Ekle – Resim
Soru 4
“=Topla(C1:E5)” işlemi yapıldığında hangi işlem gerçekleşir?
A
C1 ile C5 aralığının karekökü alınır
B
C1 ile E5 aralığının toplamı alınır
C
C1 ile C5 aralığının toplamı alınır
D
C1 ile E5 aralığının karekökü alınır
Soru 5
Excel’de yandaki düğmenin işlevi aşağıdakilerden hangisidir?
A
Hücrelerdeki bilgiyi altı çizgili yapar.
B
Yeni bir Excel sütunu ekler.
C
Satır/sütunları otomatik toplar.
D
Yeni bir Excel satırı ekler.
Soru 6

D1 hücresine  =EĞER(A1+C1>30;”KAR”;”ZARAR”) yazılırsa sonuç ne olur?
A
40
B
KAR
C
ZARAR
D
30
Soru 7
=TOPLA (A1:A3;A7) formülünün açılımı nedir?
A
A1
B
A1+A2+A3+A7
C
A3+A2
D
A1+A3+A7
Soru 8
Microsoft Excel programını tanımlayan seçenek hangisidir?
A
Çizim programıdır
B
Kelime işlemcidir
C
İşletim sistemidir
D
Tablolama programıdır
Soru 9
Excel’de bir sütunun tamamını seçmek istersek nasıl bir işlem yapılır?
A
Seçilecek satır numarasının üzerine tıklanır
B
Düzen/Sütun
C
Seçilecek sütun adı üzerine tıklanır
D
Biçim/Sütun
Soru 10
E1 ile B7 hücrelerinin ortalamasını yanlış veren formül aşağıdakilerden hangisidir?
A
=(E1+B7)/2
B
=TOPLA(E1;B7)/2
C
=ORTALAMA(E1;B7)
D
=E1+B7/2
Soru 11
Excel’de ekranın üst kısmında bulunan ve hücrenin içeriğinin aynısını gösteren çubuğa ne ad verilir?
A
Durum çubuğu
B
Standart araç çubuğu
C
Ad kutusu
D
Formül Çubuğu
Soru 12
Excel’de aşağıdakilerden hangisi yapılabilir?
A
Grafik oluşturma
B
Hepsi
C
Hazırlanan tabloları yazıcıya gönderme işlemleri
D
Hesap işlemleri
Soru 13
Excel programı hangi yazılım kategorisine girer? 
A
Ticari program
B
Tablo / Grafik
C
Eğitim programı
D
Kelime işlemci
Soru 14
Excel çalışma kitabındaki farklı yerlerdeki alanlar klavyedeki hangi tuş yardımıyla seçilebilir?
A
Shift
B
Ctrl
C
Alt
D
Insert
Soru 15
=EĞER(D4>80;"GEÇTİ";"KALDI") fonksiyonunda GEÇTİ yazabilmesi için D4 kaç olmalıdır? 
A
60
B
80
C
88
D
19
Soru 16
Aşağıdaki seçeneklerden hangisi EXCEL ile yapılmaz?
A
Tablo-Çizelge oluşturulabilir
B
Slayt gösterisi hazırlanabilir.
C
Gelir gider tablosu düzenlenebilir
D
Grafik düzenlenebilir
Soru 17
Excel’de yukarıdaki düğmenin görevi nedir?
A
Yeni bir Excel satırı ekler
B
Satır ve sütunları otomatik olarak toplar.
C
Sayfa Adı sekmeleridir
D
Hücrelerdeki bilgiyi altı çizgili yapar
Soru 18
Aşağıdakilerden hangisi Excel'de hazırlanan çalışma kitabına ait uzantıdır?
A
XLW
B
XLSX
C
XLM
D
Hiçbiri
Soru 19
Sayısal değerlerden oluşan bir aralıktaki en büyük değeri veren fonksiyon hangisidir?
A
Min
B
Mak
C
Mod
D
Eğer
Soru 20
Aşağıdaki formüllerden hangisi C1, C2, C3, C4 ve A1 hücrelerindeki sayıların çarpım sonucunu verir?
A
=ÇARPIM(A1;C4)
B
=(A1;C1:C4)
C
=ÇARPIM(A1;C1:C4)
D
=ÇARPIM(A1:C4)
Sınavı tamamlamak için butona tıklayınız, yanlışlarınız gösterilecektir. Sonuçları al.
20 tamamladınız.
Liste
Geri dön
Tamamlananlar işaretlendi.
12345
678910
1112131415
1617181920
Son
Geri dön

BİR YORUM YAZIN

This site uses Akismet to reduce spam. Learn how your comment data is processed.

ZİYARETÇİ YORUMLARI - 0 YORUM

Henüz yorum yapılmamış.

Bilisimizle.com - Bilişim Teknolojileri, Yazılım, Kodlama, Donanım, Elektronik, Eğitim Videoları, Deneme Sınavları, Öğretmen Evrak, Ders Notları... | 2016-2021