Bilişim İzle | Bilişim Teknolojileri Sitesi

Paket Programlar Deneme-9

23.12.2017
443
Paket Programlar Deneme-9

Paket Programlar Deneme-9, Ofis Programları Deneme-9

  • Microsoft Excel (Elektronik Tablolama Programı) Test Soruları

Test soruları ile kendinizi deneyebilir sınav başarınızı arttırabilirsiniz. Paket Programlar Sınav Soruları (Deneme Sınavı 9)Ofis Programları Sınav Soruları (Deneme Sınavı 9) – Online test deneme sınavı. Meslek Lisesi Paket Programlar (Ofis Programları) dersi için sınav sorularını içerir. Ofis Programları Deneme Sınavı-9 testimiz 20 adet sorudan oluşmaktadır. Paket Programlar Sınav Soruları (Deneme Sınavı 9) testi cevap anahtarlı olup testi çözerken anında doğru yanıtları da görmenizi sağlamaktadır. Test sonunda doğru ve yanlış yaptınız soruları toplu halde görmek için “Liste” butonuna tıklayabilirsiniz.

Paket Programlar Deneme Sınavı-9

Toplam soru sayısı: %%TOTAL%% Doğru sayısı: %%SCORE%% Yanlış Sayısı: %%WRONG_ANSWERS%%
Yanıtlarınız aşağıdaki gibidir.
Soru 1
Microsoft Excel programını tanımlayan seçenek hangisidir?
A
Çizim programıdır
B
İşletim sistemidir
C
Kelime işlemcidir
D
Tablolama programıdır
Soru 2
Aşağıdakilerden hangisi Excel'de hazırlanan çalışma kitabına ait uzantıdır?
A
XLM
B
Hiçbiri
C
XLW
D
XLSX
Soru 3

D1 hücresine  =EĞER(A1+C1>30;”KAR”;”ZARAR”) yazılırsa sonuç ne olur?
A
40
B
30
C
ZARAR
D
KAR
Soru 4
Excel programı hangi yazılım kategorisine girer? 
A
Tablo / Grafik
B
Ticari program
C
Kelime işlemci
D
Eğitim programı
Soru 5
Excel’de aşağıdakilerden hangisi yapılabilir?
A
Hesap işlemleri
B
Hepsi
C
Grafik oluşturma
D
Hazırlanan tabloları yazıcıya gönderme işlemleri
Soru 6
=TOPLA (A1:A3;A7) formülünün açılımı nedir?
A
A1+A3+A7
B
A1+A2+A3+A7
C
A1
D
A3+A2
Soru 7
Excel için aşağıdakilerden hangisi doğrudur?
A
Bir bellek hizmet programıdır
B
Hiçbiri
C
Elektronik Tablolama programıdır
D
Bir kelime işlemci programıdır(editörüdür)
Soru 8
Excel’de yukarıdaki düğmenin görevi nedir?
A
Hücrelerdeki bilgiyi altı çizgili yapar
B
Yeni bir Excel satırı ekler
C
Sayfa Adı sekmeleridir
D
Satır ve sütunları otomatik olarak toplar.
Soru 9
Excel çalışma kitabındaki farklı yerlerdeki alanlar klavyedeki hangi tuş yardımıyla seçilebilir?
A
Insert
B
Alt
C
Shift
D
Ctrl
Soru 10
Sayısal değerlerden oluşan bir aralıktaki en büyük değeri veren fonksiyon hangisidir?
A
Mak
B
Eğer
C
Min
D
Mod
Soru 11
=EĞER(D4>80;"GEÇTİ";"KALDI") fonksiyonunda GEÇTİ yazabilmesi için D4 kaç olmalıdır? 
A
80
B
88
C
60
D
19
Soru 12
Aşağıdaki formüllerden hangisi C1, C2, C3, C4 ve A1 hücrelerindeki sayıların çarpım sonucunu verir?
A
=ÇARPIM(A1:C4)
B
=ÇARPIM(A1;C1:C4)
C
=(A1;C1:C4)
D
=ÇARPIM(A1;C4)
Soru 13
Yukarıdaki düğmelerin görevi sırası ile nedir? 
A
Binlik ayıracı – Yüzde oranı
B
Yüzde oranı – Binlik ayıracı
C
Ondalık arttır – Ondalık azalt
D
Ondalık azalt- Ondalık arttır
Soru 14
Aşağıdaki seçeneklerden hangisi EXCEL ile yapılmaz?
A
Tablo-Çizelge oluşturulabilir
B
Slayt gösterisi hazırlanabilir.
C
Gelir gider tablosu düzenlenebilir
D
Grafik düzenlenebilir
Soru 15
E1 ile B7 hücrelerinin ortalamasını yanlış veren formül aşağıdakilerden hangisidir?
A
=E1+B7/2
B
=ORTALAMA(E1;B7)
C
=(E1+B7)/2
D
=TOPLA(E1;B7)/2
Soru 16
Excel’de bir sütunun tamamını seçmek istersek nasıl bir işlem yapılır?
A
Biçim/Sütun
B
Seçilecek sütun adı üzerine tıklanır
C
Düzen/Sütun
D
Seçilecek satır numarasının üzerine tıklanır
Soru 17
“=Topla(C1:E5)” işlemi yapıldığında hangi işlem gerçekleşir?
A
C1 ile C5 aralığının toplamı alınır
B
C1 ile C5 aralığının karekökü alınır
C
C1 ile E5 aralığının karekökü alınır
D
C1 ile E5 aralığının toplamı alınır
Soru 18
Veri tablosunun grafiğini oluşturmak için hangi yöntem izlenir?
A
Ekle – Grafikler
B
Ekle – Resim
C
Araçlar – Özelleştir
D
Biçim – Otomatik Biçim
Soru 19
Excel’de ekranın üst kısmında bulunan ve hücrenin içeriğinin aynısını gösteren çubuğa ne ad verilir?
A
Ad kutusu
B
Formül Çubuğu
C
Durum çubuğu
D
Standart araç çubuğu
Soru 20
Excel’de yandaki düğmenin işlevi aşağıdakilerden hangisidir?
A
Satır/sütunları otomatik toplar.
B
Yeni bir Excel satırı ekler.
C
Hücrelerdeki bilgiyi altı çizgili yapar.
D
Yeni bir Excel sütunu ekler.
Sınavı tamamlamak için butona tıklayınız, yanlışlarınız gösterilecektir. Sonuçları al.
20 tamamladınız.
Liste
Geri dön
Tamamlananlar işaretlendi.
12345
678910
1112131415
1617181920
Son
Geri dön

BİR YORUM YAZIN

This site uses Akismet to reduce spam. Learn how your comment data is processed.

ZİYARETÇİ YORUMLARI - 0 YORUM

Henüz yorum yapılmamış.

Bilisimizle.com - Bilişim Teknolojileri, Yazılım, Kodlama, Donanım, Elektronik, Eğitim Videoları, Deneme Sınavları, Öğretmen Evrak, Ders Notları... | 2016-2021