Bilişim İzle | Bilişim Teknolojileri Sitesi

Paket Programlar Deneme-9

23.12.2017
455
Paket Programlar Deneme-9

Paket Programlar Deneme-9, Ofis Programları Deneme-9

  • Microsoft Excel (Elektronik Tablolama Programı) Test Soruları

Test soruları ile kendinizi deneyebilir sınav başarınızı arttırabilirsiniz. Paket Programlar Sınav Soruları (Deneme Sınavı 9)Ofis Programları Sınav Soruları (Deneme Sınavı 9) – Online test deneme sınavı. Meslek Lisesi Paket Programlar (Ofis Programları) dersi için sınav sorularını içerir. Ofis Programları Deneme Sınavı-9 testimiz 20 adet sorudan oluşmaktadır. Paket Programlar Sınav Soruları (Deneme Sınavı 9) testi cevap anahtarlı olup testi çözerken anında doğru yanıtları da görmenizi sağlamaktadır. Test sonunda doğru ve yanlış yaptınız soruları toplu halde görmek için “Liste” butonuna tıklayabilirsiniz.

Paket Programlar Deneme Sınavı-9

Toplam soru sayısı: %%TOTAL%% Doğru sayısı: %%SCORE%% Yanlış Sayısı: %%WRONG_ANSWERS%%
Yanıtlarınız aşağıdaki gibidir.
Soru 1
=EĞER(D4>80;"GEÇTİ";"KALDI") fonksiyonunda GEÇTİ yazabilmesi için D4 kaç olmalıdır? 
A
60
B
88
C
80
D
19
Soru 2
=TOPLA (A1:A3;A7) formülünün açılımı nedir?
A
A1+A3+A7
B
A1+A2+A3+A7
C
A3+A2
D
A1
Soru 3
Microsoft Excel programını tanımlayan seçenek hangisidir?
A
Çizim programıdır
B
Tablolama programıdır
C
İşletim sistemidir
D
Kelime işlemcidir
Soru 4

D1 hücresine  =EĞER(A1+C1>30;”KAR”;”ZARAR”) yazılırsa sonuç ne olur?
A
40
B
ZARAR
C
KAR
D
30
Soru 5
Excel’de aşağıdakilerden hangisi yapılabilir?
A
Hesap işlemleri
B
Hazırlanan tabloları yazıcıya gönderme işlemleri
C
Grafik oluşturma
D
Hepsi
Soru 6
Aşağıdakilerden hangisi Excel'de hazırlanan çalışma kitabına ait uzantıdır?
A
XLW
B
XLM
C
Hiçbiri
D
XLSX
Soru 7
Excel programı hangi yazılım kategorisine girer? 
A
Eğitim programı
B
Kelime işlemci
C
Tablo / Grafik
D
Ticari program
Soru 8
Excel’de ekranın üst kısmında bulunan ve hücrenin içeriğinin aynısını gösteren çubuğa ne ad verilir?
A
Ad kutusu
B
Durum çubuğu
C
Standart araç çubuğu
D
Formül Çubuğu
Soru 9
Yukarıdaki düğmelerin görevi sırası ile nedir? 
A
Yüzde oranı – Binlik ayıracı
B
Ondalık azalt- Ondalık arttır
C
Ondalık arttır – Ondalık azalt
D
Binlik ayıracı – Yüzde oranı
Soru 10
E1 ile B7 hücrelerinin ortalamasını yanlış veren formül aşağıdakilerden hangisidir?
A
=(E1+B7)/2
B
=E1+B7/2
C
=TOPLA(E1;B7)/2
D
=ORTALAMA(E1;B7)
Soru 11
Excel çalışma kitabındaki farklı yerlerdeki alanlar klavyedeki hangi tuş yardımıyla seçilebilir?
A
Insert
B
Alt
C
Shift
D
Ctrl
Soru 12
Sayısal değerlerden oluşan bir aralıktaki en büyük değeri veren fonksiyon hangisidir?
A
Mod
B
Min
C
Eğer
D
Mak
Soru 13
Veri tablosunun grafiğini oluşturmak için hangi yöntem izlenir?
A
Ekle – Grafikler
B
Biçim – Otomatik Biçim
C
Araçlar – Özelleştir
D
Ekle – Resim
Soru 14
Aşağıdaki formüllerden hangisi C1, C2, C3, C4 ve A1 hücrelerindeki sayıların çarpım sonucunu verir?
A
=(A1;C1:C4)
B
=ÇARPIM(A1:C4)
C
=ÇARPIM(A1;C4)
D
=ÇARPIM(A1;C1:C4)
Soru 15
Excel’de yukarıdaki düğmenin görevi nedir?
A
Yeni bir Excel satırı ekler
B
Satır ve sütunları otomatik olarak toplar.
C
Hücrelerdeki bilgiyi altı çizgili yapar
D
Sayfa Adı sekmeleridir
Soru 16
Excel’de yandaki düğmenin işlevi aşağıdakilerden hangisidir?
A
Satır/sütunları otomatik toplar.
B
Yeni bir Excel satırı ekler.
C
Yeni bir Excel sütunu ekler.
D
Hücrelerdeki bilgiyi altı çizgili yapar.
Soru 17
Aşağıdaki seçeneklerden hangisi EXCEL ile yapılmaz?
A
Tablo-Çizelge oluşturulabilir
B
Gelir gider tablosu düzenlenebilir
C
Grafik düzenlenebilir
D
Slayt gösterisi hazırlanabilir.
Soru 18
Excel’de bir sütunun tamamını seçmek istersek nasıl bir işlem yapılır?
A
Biçim/Sütun
B
Düzen/Sütun
C
Seçilecek satır numarasının üzerine tıklanır
D
Seçilecek sütun adı üzerine tıklanır
Soru 19
Excel için aşağıdakilerden hangisi doğrudur?
A
Elektronik Tablolama programıdır
B
Hiçbiri
C
Bir bellek hizmet programıdır
D
Bir kelime işlemci programıdır(editörüdür)
Soru 20
“=Topla(C1:E5)” işlemi yapıldığında hangi işlem gerçekleşir?
A
C1 ile C5 aralığının karekökü alınır
B
C1 ile E5 aralığının karekökü alınır
C
C1 ile C5 aralığının toplamı alınır
D
C1 ile E5 aralığının toplamı alınır
Sınavı tamamlamak için butona tıklayınız, yanlışlarınız gösterilecektir. Sonuçları al.
20 tamamladınız.
Liste
Geri dön
Tamamlananlar işaretlendi.
12345
678910
1112131415
1617181920
Son
Geri dön

BİR YORUM YAZIN

This site uses Akismet to reduce spam. Learn how your comment data is processed.

ZİYARETÇİ YORUMLARI - 0 YORUM

Henüz yorum yapılmamış.

Bilisimizle.com - Bilişim Teknolojileri, Yazılım, Kodlama, Donanım, Elektronik, Eğitim Videoları, Deneme Sınavları, Öğretmen Evrak, Ders Notları... | 2016-2021