Bilişim İzle | Bilişim Teknolojileri Sitesi

Paket Programlar Deneme-9

23.12.2017
225
Paket Programlar Deneme-9

Paket Programlar Deneme-9, Ofis Programları Deneme-9

  • Microsoft Excel (Elektronik Tablolama Programı) Test Soruları

Test soruları ile kendinizi deneyebilir sınav başarınızı arttırabilirsiniz. Paket Programlar Sınav Soruları (Deneme Sınavı 9)Ofis Programları Sınav Soruları (Deneme Sınavı 9) – Online test deneme sınavı. Meslek Lisesi Paket Programlar (Ofis Programları) dersi için sınav sorularını içerir. Ofis Programları Deneme Sınavı-9 testimiz 20 adet sorudan oluşmaktadır. Paket Programlar Sınav Soruları (Deneme Sınavı 9) testi cevap anahtarlı olup testi çözerken anında doğru yanıtları da görmenizi sağlamaktadır. Test sonunda doğru ve yanlış yaptınız soruları toplu halde görmek için “Liste” butonuna tıklayabilirsiniz.

Paket Programlar Deneme Sınavı-9

Toplam soru sayısı: %%TOTAL%% Doğru sayısı: %%SCORE%% Yanlış Sayısı: %%WRONG_ANSWERS%%
Yanıtlarınız aşağıdaki gibidir.
Soru 1
Excel programı hangi yazılım kategorisine girer? 
A
Eğitim programı
B
Kelime işlemci
C
Ticari program
D
Tablo / Grafik
Soru 2

D1 hücresine  =EĞER(A1+C1>30;”KAR”;”ZARAR”) yazılırsa sonuç ne olur?
A
40
B
KAR
C
30
D
ZARAR
Soru 3
Yukarıdaki düğmelerin görevi sırası ile nedir? 
A
Binlik ayıracı – Yüzde oranı
B
Ondalık azalt- Ondalık arttır
C
Yüzde oranı – Binlik ayıracı
D
Ondalık arttır – Ondalık azalt
Soru 4
Microsoft Excel programını tanımlayan seçenek hangisidir?
A
İşletim sistemidir
B
Çizim programıdır
C
Kelime işlemcidir
D
Tablolama programıdır
Soru 5
Aşağıdakilerden hangisi Excel'de hazırlanan çalışma kitabına ait uzantıdır?
A
Hiçbiri
B
XLW
C
XLSX
D
XLM
Soru 6
Excel’de bir sütunun tamamını seçmek istersek nasıl bir işlem yapılır?
A
Seçilecek satır numarasının üzerine tıklanır
B
Seçilecek sütun adı üzerine tıklanır
C
Biçim/Sütun
D
Düzen/Sütun
Soru 7
=EĞER(D4>80;"GEÇTİ";"KALDI") fonksiyonunda GEÇTİ yazabilmesi için D4 kaç olmalıdır? 
A
88
B
80
C
60
D
19
Soru 8
Excel’de yandaki düğmenin işlevi aşağıdakilerden hangisidir?
A
Yeni bir Excel satırı ekler.
B
Satır/sütunları otomatik toplar.
C
Yeni bir Excel sütunu ekler.
D
Hücrelerdeki bilgiyi altı çizgili yapar.
Soru 9
“=Topla(C1:E5)” işlemi yapıldığında hangi işlem gerçekleşir?
A
C1 ile E5 aralığının toplamı alınır
B
C1 ile E5 aralığının karekökü alınır
C
C1 ile C5 aralığının karekökü alınır
D
C1 ile C5 aralığının toplamı alınır
Soru 10
Excel çalışma kitabındaki farklı yerlerdeki alanlar klavyedeki hangi tuş yardımıyla seçilebilir?
A
Shift
B
Alt
C
Insert
D
Ctrl
Soru 11
Aşağıdaki formüllerden hangisi C1, C2, C3, C4 ve A1 hücrelerindeki sayıların çarpım sonucunu verir?
A
=ÇARPIM(A1;C4)
B
=ÇARPIM(A1;C1:C4)
C
=ÇARPIM(A1:C4)
D
=(A1;C1:C4)
Soru 12
Sayısal değerlerden oluşan bir aralıktaki en büyük değeri veren fonksiyon hangisidir?
A
Mak
B
Mod
C
Min
D
Eğer
Soru 13
Excel için aşağıdakilerden hangisi doğrudur?
A
Hiçbiri
B
Bir bellek hizmet programıdır
C
Bir kelime işlemci programıdır(editörüdür)
D
Elektronik Tablolama programıdır
Soru 14
Excel’de aşağıdakilerden hangisi yapılabilir?
A
Hazırlanan tabloları yazıcıya gönderme işlemleri
B
Hesap işlemleri
C
Grafik oluşturma
D
Hepsi
Soru 15
Excel’de yukarıdaki düğmenin görevi nedir?
A
Sayfa Adı sekmeleridir
B
Yeni bir Excel satırı ekler
C
Hücrelerdeki bilgiyi altı çizgili yapar
D
Satır ve sütunları otomatik olarak toplar.
Soru 16
Aşağıdaki seçeneklerden hangisi EXCEL ile yapılmaz?
A
Grafik düzenlenebilir
B
Slayt gösterisi hazırlanabilir.
C
Tablo-Çizelge oluşturulabilir
D
Gelir gider tablosu düzenlenebilir
Soru 17
=TOPLA (A1:A3;A7) formülünün açılımı nedir?
A
A1+A3+A7
B
A1+A2+A3+A7
C
A1
D
A3+A2
Soru 18
E1 ile B7 hücrelerinin ortalamasını yanlış veren formül aşağıdakilerden hangisidir?
A
=TOPLA(E1;B7)/2
B
=(E1+B7)/2
C
=E1+B7/2
D
=ORTALAMA(E1;B7)
Soru 19
Veri tablosunun grafiğini oluşturmak için hangi yöntem izlenir?
A
Ekle – Resim
B
Araçlar – Özelleştir
C
Biçim – Otomatik Biçim
D
Ekle – Grafikler
Soru 20
Excel’de ekranın üst kısmında bulunan ve hücrenin içeriğinin aynısını gösteren çubuğa ne ad verilir?
A
Formül Çubuğu
B
Durum çubuğu
C
Ad kutusu
D
Standart araç çubuğu
Sınavı tamamlamak için butona tıklayınız, yanlışlarınız gösterilecektir. Sonuçları al.
20 tamamladınız.
Liste
Geri dön
Tamamlananlar işaretlendi.
12345
678910
1112131415
1617181920
Son
Geri dön

BİR YORUM YAZIN

This site uses Akismet to reduce spam. Learn how your comment data is processed.

ZİYARETÇİ YORUMLARI - 0 YORUM

Henüz yorum yapılmamış.

Bilisimizle.com - Bilişim Teknolojileri, Yazılım, Donanım, Elektronik, Eğitim Videoları, Deneme Sınavları, Öğretmen Evrak, Ders Notları, Kodlama... | 2016-2020