Bilişim İzle | Bilişim Teknolojileri Sitesi

Paket Programlar Deneme-9

23.12.2017
1
Paket Programlar Deneme-9

Paket Programlar Deneme-9, Ofis Programları Deneme-9

  • Microsoft Excel (Elektronik Tablolama Programı) Test Soruları

Test soruları ile kendinizi deneyebilir sınav başarınızı arttırabilirsiniz. Paket Programlar Sınav Soruları (Deneme Sınavı 9)Ofis Programları Sınav Soruları (Deneme Sınavı 9) – Online test deneme sınavı. Meslek Lisesi Paket Programlar (Ofis Programları) dersi için sınav sorularını içerir. Ofis Programları Deneme Sınavı-9 testimiz 20 adet sorudan oluşmaktadır. Paket Programlar Sınav Soruları (Deneme Sınavı 9) testi cevap anahtarlı olup testi çözerken anında doğru yanıtları da görmenizi sağlamaktadır. Test sonunda doğru ve yanlış yaptınız soruları toplu halde görmek için “Liste” butonuna tıklayabilirsiniz.

Paket Programlar Deneme Sınavı-9

Toplam soru sayısı: %%TOTAL%% Doğru sayısı: %%SCORE%% Yanlış Sayısı: %%WRONG_ANSWERS%%
Yanıtlarınız aşağıdaki gibidir.
Soru 1
Excel programı hangi yazılım kategorisine girer? 
A
Tablo / Grafik
B
Kelime işlemci
C
Eğitim programı
D
Ticari program
Soru 2
Sayısal değerlerden oluşan bir aralıktaki en büyük değeri veren fonksiyon hangisidir?
A
Eğer
B
Mod
C
Mak
D
Min
Soru 3
Excel’de yandaki düğmenin işlevi aşağıdakilerden hangisidir?
A
Satır/sütunları otomatik toplar.
B
Yeni bir Excel satırı ekler.
C
Yeni bir Excel sütunu ekler.
D
Hücrelerdeki bilgiyi altı çizgili yapar.
Soru 4
Excel için aşağıdakilerden hangisi doğrudur?
A
Elektronik Tablolama programıdır
B
Hiçbiri
C
Bir kelime işlemci programıdır(editörüdür)
D
Bir bellek hizmet programıdır
Soru 5
Excel’de ekranın üst kısmında bulunan ve hücrenin içeriğinin aynısını gösteren çubuğa ne ad verilir?
A
Formül Çubuğu
B
Durum çubuğu
C
Standart araç çubuğu
D
Ad kutusu
Soru 6
Aşağıdakilerden hangisi Excel'de hazırlanan çalışma kitabına ait uzantıdır?
A
XLM
B
XLW
C
Hiçbiri
D
XLSX
Soru 7
Aşağıdaki seçeneklerden hangisi EXCEL ile yapılmaz?
A
Slayt gösterisi hazırlanabilir.
B
Tablo-Çizelge oluşturulabilir
C
Gelir gider tablosu düzenlenebilir
D
Grafik düzenlenebilir
Soru 8
Yukarıdaki düğmelerin görevi sırası ile nedir? 
A
Ondalık arttır – Ondalık azalt
B
Ondalık azalt- Ondalık arttır
C
Binlik ayıracı – Yüzde oranı
D
Yüzde oranı – Binlik ayıracı
Soru 9
Excel’de yukarıdaki düğmenin görevi nedir?
A
Hücrelerdeki bilgiyi altı çizgili yapar
B
Satır ve sütunları otomatik olarak toplar.
C
Yeni bir Excel satırı ekler
D
Sayfa Adı sekmeleridir
Soru 10
=TOPLA (A1:A3;A7) formülünün açılımı nedir?
A
A1+A2+A3+A7
B
A1
C
A1+A3+A7
D
A3+A2
Soru 11
Microsoft Excel programını tanımlayan seçenek hangisidir?
A
Tablolama programıdır
B
Kelime işlemcidir
C
İşletim sistemidir
D
Çizim programıdır
Soru 12
“=Topla(C1:E5)” işlemi yapıldığında hangi işlem gerçekleşir?
A
C1 ile E5 aralığının toplamı alınır
B
C1 ile C5 aralığının karekökü alınır
C
C1 ile C5 aralığının toplamı alınır
D
C1 ile E5 aralığının karekökü alınır
Soru 13
E1 ile B7 hücrelerinin ortalamasını yanlış veren formül aşağıdakilerden hangisidir?
A
=(E1+B7)/2
B
=TOPLA(E1;B7)/2
C
=E1+B7/2
D
=ORTALAMA(E1;B7)
Soru 14
Aşağıdaki formüllerden hangisi C1, C2, C3, C4 ve A1 hücrelerindeki sayıların çarpım sonucunu verir?
A
=ÇARPIM(A1;C1:C4)
B
=ÇARPIM(A1:C4)
C
=ÇARPIM(A1;C4)
D
=(A1;C1:C4)
Soru 15
=EĞER(D4>80;"GEÇTİ";"KALDI") fonksiyonunda GEÇTİ yazabilmesi için D4 kaç olmalıdır? 
A
88
B
60
C
80
D
19
Soru 16
Veri tablosunun grafiğini oluşturmak için hangi yöntem izlenir?
A
Ekle – Grafikler
B
Araçlar – Özelleştir
C
Biçim – Otomatik Biçim
D
Ekle – Resim
Soru 17

D1 hücresine  =EĞER(A1+C1>30;”KAR”;”ZARAR”) yazılırsa sonuç ne olur?
A
ZARAR
B
30
C
KAR
D
40
Soru 18
Excel’de aşağıdakilerden hangisi yapılabilir?
A
Hepsi
B
Hesap işlemleri
C
Hazırlanan tabloları yazıcıya gönderme işlemleri
D
Grafik oluşturma
Soru 19
Excel’de bir sütunun tamamını seçmek istersek nasıl bir işlem yapılır?
A
Düzen/Sütun
B
Biçim/Sütun
C
Seçilecek sütun adı üzerine tıklanır
D
Seçilecek satır numarasının üzerine tıklanır
Soru 20
Excel çalışma kitabındaki farklı yerlerdeki alanlar klavyedeki hangi tuş yardımıyla seçilebilir?
A
Shift
B
Insert
C
Alt
D
Ctrl
Sınavı tamamlamak için butona tıklayınız, yanlışlarınız gösterilecektir. Sonuçları al.
20 tamamladınız.
Liste
Geri dön
Tamamlananlar işaretlendi.
12345
678910
1112131415
1617181920
Son
Geri dön

BİR YORUM YAZIN

This site uses Akismet to reduce spam. Learn how your comment data is processed.

ZİYARETÇİ YORUMLARI - 0 YORUM

Henüz yorum yapılmamış.

Bilisimizle.com - Bilişim Teknolojileri, Yazılım, Donanım, Elektronik, Eğitim Videoları, Deneme Sınavları, Öğretmen Evrak, Ders Notları, Kodlama... | 2016-2020