Bilişim İzle | Bilişim Teknolojileri Sitesi

Paket Programlar Deneme-9

23.12.2017
450
Paket Programlar Deneme-9

Paket Programlar Deneme-9, Ofis Programları Deneme-9

  • Microsoft Excel (Elektronik Tablolama Programı) Test Soruları

Test soruları ile kendinizi deneyebilir sınav başarınızı arttırabilirsiniz. Paket Programlar Sınav Soruları (Deneme Sınavı 9)Ofis Programları Sınav Soruları (Deneme Sınavı 9) – Online test deneme sınavı. Meslek Lisesi Paket Programlar (Ofis Programları) dersi için sınav sorularını içerir. Ofis Programları Deneme Sınavı-9 testimiz 20 adet sorudan oluşmaktadır. Paket Programlar Sınav Soruları (Deneme Sınavı 9) testi cevap anahtarlı olup testi çözerken anında doğru yanıtları da görmenizi sağlamaktadır. Test sonunda doğru ve yanlış yaptınız soruları toplu halde görmek için “Liste” butonuna tıklayabilirsiniz.

Paket Programlar Deneme Sınavı-9

Toplam soru sayısı: %%TOTAL%% Doğru sayısı: %%SCORE%% Yanlış Sayısı: %%WRONG_ANSWERS%%
Yanıtlarınız aşağıdaki gibidir.
Soru 1
Aşağıdaki seçeneklerden hangisi EXCEL ile yapılmaz?
A
Tablo-Çizelge oluşturulabilir
B
Gelir gider tablosu düzenlenebilir
C
Grafik düzenlenebilir
D
Slayt gösterisi hazırlanabilir.
Soru 2
Excel’de bir sütunun tamamını seçmek istersek nasıl bir işlem yapılır?
A
Düzen/Sütun
B
Seçilecek satır numarasının üzerine tıklanır
C
Biçim/Sütun
D
Seçilecek sütun adı üzerine tıklanır
Soru 3
Excel için aşağıdakilerden hangisi doğrudur?
A
Bir bellek hizmet programıdır
B
Elektronik Tablolama programıdır
C
Hiçbiri
D
Bir kelime işlemci programıdır(editörüdür)
Soru 4
Excel’de ekranın üst kısmında bulunan ve hücrenin içeriğinin aynısını gösteren çubuğa ne ad verilir?
A
Formül Çubuğu
B
Ad kutusu
C
Standart araç çubuğu
D
Durum çubuğu
Soru 5
Excel’de yandaki düğmenin işlevi aşağıdakilerden hangisidir?
A
Yeni bir Excel satırı ekler.
B
Satır/sütunları otomatik toplar.
C
Hücrelerdeki bilgiyi altı çizgili yapar.
D
Yeni bir Excel sütunu ekler.
Soru 6
Yukarıdaki düğmelerin görevi sırası ile nedir? 
A
Ondalık azalt- Ondalık arttır
B
Binlik ayıracı – Yüzde oranı
C
Ondalık arttır – Ondalık azalt
D
Yüzde oranı – Binlik ayıracı
Soru 7
Excel programı hangi yazılım kategorisine girer? 
A
Tablo / Grafik
B
Kelime işlemci
C
Eğitim programı
D
Ticari program
Soru 8
Aşağıdaki formüllerden hangisi C1, C2, C3, C4 ve A1 hücrelerindeki sayıların çarpım sonucunu verir?
A
=ÇARPIM(A1;C4)
B
=ÇARPIM(A1:C4)
C
=ÇARPIM(A1;C1:C4)
D
=(A1;C1:C4)
Soru 9
Microsoft Excel programını tanımlayan seçenek hangisidir?
A
Kelime işlemcidir
B
İşletim sistemidir
C
Tablolama programıdır
D
Çizim programıdır
Soru 10
“=Topla(C1:E5)” işlemi yapıldığında hangi işlem gerçekleşir?
A
C1 ile E5 aralığının karekökü alınır
B
C1 ile E5 aralığının toplamı alınır
C
C1 ile C5 aralığının toplamı alınır
D
C1 ile C5 aralığının karekökü alınır
Soru 11
=TOPLA (A1:A3;A7) formülünün açılımı nedir?
A
A1+A2+A3+A7
B
A1
C
A3+A2
D
A1+A3+A7
Soru 12
=EĞER(D4>80;"GEÇTİ";"KALDI") fonksiyonunda GEÇTİ yazabilmesi için D4 kaç olmalıdır? 
A
19
B
60
C
80
D
88
Soru 13
E1 ile B7 hücrelerinin ortalamasını yanlış veren formül aşağıdakilerden hangisidir?
A
=TOPLA(E1;B7)/2
B
=E1+B7/2
C
=ORTALAMA(E1;B7)
D
=(E1+B7)/2
Soru 14
Excel’de yukarıdaki düğmenin görevi nedir?
A
Yeni bir Excel satırı ekler
B
Hücrelerdeki bilgiyi altı çizgili yapar
C
Satır ve sütunları otomatik olarak toplar.
D
Sayfa Adı sekmeleridir
Soru 15
Excel çalışma kitabındaki farklı yerlerdeki alanlar klavyedeki hangi tuş yardımıyla seçilebilir?
A
Shift
B
Ctrl
C
Alt
D
Insert
Soru 16
Aşağıdakilerden hangisi Excel'de hazırlanan çalışma kitabına ait uzantıdır?
A
XLSX
B
XLW
C
Hiçbiri
D
XLM
Soru 17
Veri tablosunun grafiğini oluşturmak için hangi yöntem izlenir?
A
Biçim – Otomatik Biçim
B
Ekle – Grafikler
C
Ekle – Resim
D
Araçlar – Özelleştir
Soru 18
Sayısal değerlerden oluşan bir aralıktaki en büyük değeri veren fonksiyon hangisidir?
A
Min
B
Eğer
C
Mod
D
Mak
Soru 19
Excel’de aşağıdakilerden hangisi yapılabilir?
A
Hepsi
B
Grafik oluşturma
C
Hazırlanan tabloları yazıcıya gönderme işlemleri
D
Hesap işlemleri
Soru 20

D1 hücresine  =EĞER(A1+C1>30;”KAR”;”ZARAR”) yazılırsa sonuç ne olur?
A
40
B
KAR
C
30
D
ZARAR
Sınavı tamamlamak için butona tıklayınız, yanlışlarınız gösterilecektir. Sonuçları al.
20 tamamladınız.
Liste
Geri dön
Tamamlananlar işaretlendi.
12345
678910
1112131415
1617181920
Son
Geri dön

BİR YORUM YAZIN

This site uses Akismet to reduce spam. Learn how your comment data is processed.

ZİYARETÇİ YORUMLARI - 0 YORUM

Henüz yorum yapılmamış.

Bilisimizle.com - Bilişim Teknolojileri, Yazılım, Kodlama, Donanım, Elektronik, Eğitim Videoları, Deneme Sınavları, Öğretmen Evrak, Ders Notları... | 2016-2021