Bilişim İzle | Bilişim Teknolojileri Sitesi

Paket Programlar Deneme Sınavı-14

08.05.2018
468
Paket Programlar Deneme Sınavı-14

Paket Programlar Deneme Sınavı-14, Ofis Programları Deneme Sınavı-14

  • Microsoft Excel (Elektronik Tablolama) Test Soruları

Test soruları ile kendinizi deneyebilir sınav başarınızı arttırabilirsiniz. Paket Programlar Sınav Soruları (Deneme Sınavı 14) – Online test deneme sınavı.

Paket Programlar Deneme Sınavı-14

Toplam soru sayısı: %%TOTAL%% Doğru sayısı: %%SCORE%% Yanlış Sayısı: %%WRONG_ANSWERS%%
Yanıtlarınız aşağıdaki gibidir.
Soru 1
Aşağıdaki formüllerden hangisi E1, E2, E3, E4 ve E5 hücrelerindeki sayıların ortalamasını verir?
A
=ORTALAMA(E1:E5)
B
ORTALAMA(E1;E5)
C
=(E1:E5)/4
D
(E1;E2;E3;E4;E5)/4
Soru 2
Yukarıdaki veriler doğrultusunda Ortalama sütundaki not 50 den büyük yada eşit ise “geçti” değilse “kaldı” yazan formül aşağıdakilerden hangisinde doğru olarak verilmiştir?
A
=EĞER(C2>=50;“KALDI”;“GEÇTİ”)
B
=EĞER(C2=50;“GEÇTİ”;“KALDI”)
C
=EĞER(C2>=50;“GEÇTİ”;“KALDI”)
D
=EĞER(C2>50;“GEÇTİ”;“KALDI”)
Soru 3
Yukarıdaki simgelerin sıralanışı hangi şıkta doğru olarak verilmiştir?
A
İptal – Gir – Fonksiyon ekle
B
Fonksiyon ekle – İptal – Gir
C
Gir – İptal – Fonksiyon ekle
D
Fonksiyon ekle – Gir – İptal
Soru 4
Yukarıdaki düğmelerin sıralanışı hangi seçenekte doğru olarak verilmiştir?
A
Alt kenarlık –Sol kenarlık – Üst kenarlık – Sağ kenarlık – Kenarlık yok – Tüm kenarlıklar – Dış kenarlık
B
Alt kenarlık – Üst kenarlık – Sağ kenarlık – Sol kenarlık – Kenarlık yok – Tüm kenarlıklar – Dış kenarlık
C
Üst kenarlık – Alt kenarlık – Sol kenarlık – Sağ kenarlık – Kenarlık yok – Tüm kenarlıklar – Dış kenarlık
D
Alt kenarlık – Üst kenarlık – Sol kenarlık – Sağ kenarlık – Kenarlık yok – Tüm kenarlıklar – Dış kenarlık
Soru 5
Aşağıda şıklardan hangisi A1, A2 ve A3 hücrelerinin aritmetik ortalamasının alınmasını gerçekleştirmez?
A
=A1+A2+A3/3
B
=ORTALAMA(A1:A3)
C
=(A1+A2+A3)/3
D
=ORTALAMA(A1;A2;A3)
Soru 6
Yukarıda görülen Ad kutusu görünümnde aşağıdakilerden hangisi doğrudur?
A
İmleç 5. sütundadır
B
İmleç E5 hücresindedir
C
İmleç 5E hücresindedir
D
İmleç E satırındadır
Soru 7
Yukarıdaki düğmelerin sıralanışı hangi seçenekte doğru olarak verilmiştir?
A
Ortaya hizala – Üste hizala – Alta hizala – Yönlendirme
B
Üste hizala – Alta hizala – Ortaya hizala – Yönlendirme
C
Alta hizala – Ortaya hizala – Üste hizala – Yönlendirme
D
Üste hizala – Ortaya hizala – Alta hizala – Yönlendirme
Soru 8
Aşağıdaki formüllerden hangisi E1, E2, E3, E4, E5, E6 ve E7 hücrelerindeki sayıların en küçüğünü verir?
A
=MAK(E1:E7)
B
=MİN(E1;E7
C
=MAK(E1;E7)
D
=MİN(E1:E7)
Soru 9
Yukarıdaki simge Excel’de ne amaçla kullanılır?
A
Sayfaya eklenen resimleri büyütüp küçültmeye yarar
B
Yapılan işlemin doğruluk oranını gösterir
C
Sayfanın yakınlaştırma ve uzaklaştırma yüzdesini belirler
D
Bulunulan Hücreye %100 ifadesini yerleştirir
Soru 10
Aşağıdaki formüllerden hangisi A1, A2 ve A3 hücrelerine girilmiş sayıları toplar?
A
=TOPLA(A1)+TOPLA(A2)+TOPLA(A3)
B
=TOPLA(A1:A3)+TOPLA(A1:A3)
C
=TOPLA(A1;A3)
D
=TOPLA(A1:A3)
Soru 11
Aşağıdaki formüllerden hangisi E1, E2, E3, E4, E5, E6 ve E7 hücrelerindeki sayıların en büyüğünü verir?
A
=MAK(E1:E7)
B
=MİN(E1;E7)
C
=MAK(E1;E7)
D
=MİN(E1:E7)
Soru 12
Yukarıdaki veriler doğrultusunda I. Sınavdan veya II. Sınavdan aldığı not 50 ye eşit ve yüksekse“Geçti” değilse “Kaldı” yazan formül hangi şıkta doğru olarak verilmiştir?
A
=EĞER(YADA(A2>=50;B2>=50);“GEÇTİ”;“KALDI”)
B
=EĞER(VE(A2>=50;B2>=50);“KALDI”;“GEÇTİ”)
C
=EĞER(VE(A2>=50;B2>=50);“GEÇTİ”;“KALDI”)
D
=EĞER(VE(A2>=50;“GEÇTİ”;“KALDI”)
Soru 13
Yukarıdaki düğmenin görevi aşağıdaki hangi seçenekte doğru olarak verilmiştir?
A
Hücre içindeki yazının eklenen grafiğin sağına kaydırarak sağda görünmesini sağlar
B
Hücre içindeki metni sağa doğru kaydırarak girintiyi azaltmaya yarar
C
Hücre içine sığmayan veriyi aynı hücre içinde iki satır yazılmasını sağlar
D
Hücre içindeki metni sola doğru kaydırarak girintiyi artırmaya yarar
Soru 14
Aşağıdaki formüllerden hangisi A1 hücresindeki değer 0 ise sıfır; A1 hücresindeki değer 0 dan büyükse Pozitif, değilse Negatif yazar?
A
=EĞER(A1=0;“SIFIR”;EĞER(A1>0;“POZİTİF”))
B
=EĞER(A1=0;“SIFIR”;EĞER(A1>0;“ NEGATİF”;“ POZİTİF”))
C
=EĞER(A1=0;“SIFIR”;EĞER(A1>0;“POZİTİF”;“NEGATİF”))
D
=EĞER(A1>0;“POZİTİF”;“NEGATİF”)
Soru 15
Yukarıdaki veriler doğrultusunda Ortalama sütunundaki not yuvarlandığında 50 ye eşit ve yüksekse “geçti” değilse “kaldı” yazan formül aşağıdakilerden hangisinde doğru olarak verilmiştir?
A
=EĞER(YUVARLA(C3;0)>=50;“GEÇTİ”;“KALDI”)
B
=EĞER(C2>=50;“GEÇTİ”;“KALDI”)
C
=EĞER(YUVARLA(C2;0)>=50;“GEÇTİ”;“KALDI”)
D
=EĞER(YUVARLA(C2;0)>50;“GEÇTİ”;“KALDI”)
Soru 16
Aşağıdaki formüllerden hangisinde B2 hücresi ile A2 hücresindeki sayıların farkı alınır?
A
=B2-A2
B
=(B2) FARK (A2)
C
(B2-A2)
D
=FARK(B2) FARK(A2)
Soru 17
Yukarıdaki penceredeki seçenekler ile aşağıdakilerden hangisi yapılamaz?
A
Çalışma sayfasına yeni bir satır ekleyebiliriz
B
Seçilen hücreler aşağı öteleyerek, hücrenin üzerine yeni bir hücre ekleyebiliriz
C
Çalışma sayfasına yeni bir sütun ekleyebiliriz
D
Çalışma kitabına yeni bir sayfa ekleyebiliriz
Soru 18
Aşağıdaki formüllerden hangisi C1, C2, C3, C4 ve A1 hücrelerindeki sayıların çarpım sonucunu verir?
A
=ÇARPIM(A1;C1:C4)
B
=(A1;C1:C4)
C
=ÇARPIM(A1:C4)
D
=ÇARPIM(A1;C4)
Soru 19
Yukarıdaki veriler doğrultusunda hem I. Sınavdan hem de II. Sınavdan aldığı not 50 ye eşit ve yüksekse“Geçti” değilse “Kaldı” yazan formül hangi şıkta doğru olarak verilmiştir?
A
=EĞER(VE(A2>=50;B2>=50);“KALDI”;“GEÇTİ”)
B
=EĞER(YADA(A2>=50;B2>=50);“GEÇTİ”;“KALDI”)
C
=EĞER(VE(A2>=50;“GEÇTİ”;“KALDI”)
D
=EĞER(VE(A2>=50;B2>=50);“GEÇTİ”;“KALDI”)
Soru 20
Yukarıdaki simge grubu Excel’de ne amaçla kullanılır?
A
Excel çalışma sayfamıza veri tablosunun mini grafiklerini hücre içine oluşturmaya yarar
B
Excel çalışma sayfamıza smartart seçeneği eklemeye yarar
C
Excel çalışma sayfamıza veri tablosunun grafiğini oluşturmaya yarar
D
Excel Çalışma sayfamıza küçük resimler eklemeye yarar
Sınavı tamamlamak için butona tıklayınız, yanlışlarınız gösterilecektir. Sonuçları al.
20 tamamladınız.
Liste
Geri dön
Tamamlananlar işaretlendi.
12345
678910
1112131415
1617181920
Son
Geri dön

BİR YORUM YAZIN

This site uses Akismet to reduce spam. Learn how your comment data is processed.

ZİYARETÇİ YORUMLARI - 0 YORUM

Henüz yorum yapılmamış.

Bilisimizle.com - Bilişim Teknolojileri, Yazılım, Kodlama, Donanım, Elektronik, Eğitim Videoları, Deneme Sınavları, Öğretmen Evrak, Ders Notları... | 2016-2021